<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.entilocali-online.it/wp-content/uploads/2021/06/ELO_Favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.entilocali-online.it/feed/" title="Enti Locali Online latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.entilocali-online.it/comments/feed/" title="Enti Locali Online latest comments" />
		<link rel="pingback" href="https://www.entilocali-online.it/xmlrpc.php" />

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.13 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Ddl. Bilancio 2023”: il quadro delle principali novità di interesse per gli Enti Locali e le Società Pubbliche - Enti Locali Online</title>
	<link rel="canonical" href="https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Ddl. Bilancio 2023”: il quadro delle principali novità di interesse per gli Enti Locali e le Società Pubbliche - Enti Locali Online" />
	<meta property="og:description" content="È stato trasmesso al Parlamento il Disegno di legge “Bilancio di previsione dello Stato per l’anno finanziario 2023 e bilancio pluriennale per il triennio 2023-2025”. Nel corso di un’Audizione tenutasi" />
	<meta property="og:url" content="https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/" />
	<meta property="og:site_name" content="Enti Locali Online" />
	<meta property="article:published_time" content="2022-12-21T09:21:07+00:00" />
	<meta property="og:image" content="https://www.entilocali-online.it/wp-content/uploads/2022/12/parlamento-D2uAYY.png" />
	<meta property="og:image:width" content="345" />
	<meta property="og:image:height" content="230" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="67 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/","url":"https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/","name":"“Ddl. Bilancio 2023”: il quadro delle principali novità di interesse per gli Enti Locali e le Società Pubbliche - Enti Locali Online","isPartOf":{"@id":"https://www.entilocali-online.it/#website"},"primaryImageOfPage":{"@id":"https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/#primaryimage"},"image":{"@id":"https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/#primaryimage"},"thumbnailUrl":"https://www.entilocali-online.it/wp-content/uploads/2022/12/parlamento-D2uAYY.png","datePublished":"2022-12-21T09:21:07+00:00","dateModified":"2022-12-21T09:21:07+00:00","author":{"@id":"https://www.entilocali-online.it/#/schema/person/37662cd44a8eead9560e0182add452fe"},"breadcrumb":{"@id":"https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/#primaryimage","url":"https://www.entilocali-online.it/wp-content/uploads/2022/12/parlamento-D2uAYY.png","contentUrl":"https://www.entilocali-online.it/wp-content/uploads/2022/12/parlamento-D2uAYY.png","width":345,"height":230},{"@type":"BreadcrumbList","@id":"https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.entilocali-online.it/"},{"@type":"ListItem","position":2,"name":"“Ddl. Bilancio 2023”: il quadro delle principali novità di interesse per gli Enti Locali e le Società Pubbliche"}]},{"@type":"WebSite","@id":"https://www.entilocali-online.it/#website","url":"https://www.entilocali-online.it/","name":"Enti Locali Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.entilocali-online.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.entilocali-online.it/#/schema/person/37662cd44a8eead9560e0182add452fe","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.entilocali-online.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ca74fee05db71a7547dc3ee1177cd422?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ca74fee05db71a7547dc3ee1177cd422?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.entilocali-online.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Enti Locali Online &raquo; Feed" href="https://www.entilocali-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enti Locali Online &raquo; Feed dei commenti" href="https://www.entilocali-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enti Locali Online &raquo; “Ddl. Bilancio 2023”: il quadro delle principali novità di interesse per gli Enti Locali e le Società Pubbliche Feed dei commenti" href="https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entilocali-online.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=6e66b3f60688eaa68e83b29acb537a4d"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookieinfo-css'  href='https://www.entilocali-online.it/wp-content/plugins/CookieInfo/css/cookieinfo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.entilocali-online.it/wp-includes/css/dist/block-library/style.min.css?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.entilocali-online.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.entilocali-online.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.entilocali-online.it/wp-includes/css/dashicons.min.css?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://www.entilocali-online.it/wp-content/plugins/my-calendar/css/reset.css?ver=3.3.24.1' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://www.entilocali-online.it/wp-content/plugins/my-calendar/styles/my-calendar.css?ver=3.3.24.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/reset.css?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/font-awesome.min.css?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/main-stylesheet.min.css?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/lightbox.css?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/shortcodes.css?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/ot-menu.css?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/responsive.css?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/ie-ancient.css?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/fonts.php?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/dynamic-css.php?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/style.css?ver=6e66b3f60688eaa68e83b29acb537a4d' type='text/css' media='all' />
<link rel='stylesheet' id='wp-document-revisions-front-css'  href='https://www.entilocali-online.it/wp-content/plugins/wp-document-revisions/css/style-front.css?ver=3.4.0' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.entilocali-online.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.entilocali-online.it\/wp-content\/themes\/quadrum-theme1.7\/images\/","cssUrl":"https:\/\/www.entilocali-online.it\/wp-content\/themes\/quadrum-theme1.7\/css\/","themeUrl":"https:\/\/www.entilocali-online.it\/wp-content\/themes\/quadrum-theme1.7","security":"07f94ef6f0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2' id='greensock-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#014c00","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#ffffff","button_7_button_hover":"#cccccc","button_7_link_colour":"#000000","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Consenso utilizzo cookie","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.entilocali-online.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.entilocali-online.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.entilocali-online.it/wp-json/wp/v2/posts/259314" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entilocali-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entilocali-online.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.entilocali-online.it/?p=259314' />
<link rel="alternate" type="application/json+oembed" href="https://www.entilocali-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entilocali-online.it%2Fddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entilocali-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entilocali-online.it%2Fddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche%2F&#038;format=xml" />
<style type="text/css">
.feedzy-rss-link-icon:after {
	content: url("https://www.entilocali-online.it/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
	margin-left: 3px;
}
</style>
		<meta name="google-site-verification" content="kwetrYwWysAWYoHUuMGOjhmfLOSUIglucFl2BJn0ck0" />
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson https://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { color: #ffffcc !important; background: #000000 !important; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { color: #ffffff !important;}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; --category-mc_general: #ffffcc; }
-->
</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1737185873210616'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1737185873210616&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.entilocali-online.it/?wordfence_lh=1&hid=D8341ED9947CD7F0E370BBDD69F359B5');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-56035785-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-259314 single-format-standard wpb-js-composer js-comp-ver-6.8.0 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="https://www.entilocali-online.it"><img src="https://www.entilocali-online.it/wp-content/uploads/2014/11/logoELOL_2.png" alt="Enti Locali Online" /></a>
															</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu" class="thisisfixed">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-379" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.entilocali-online.it/">Home<i></i></a></li>
<li id="menu-item-396" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/category/notizie/"><span>Notizie<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-1996" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.entilocali-online.it/category/notizie/primo-piano/">Primo piano</a></li>
	<li id="menu-item-1997" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.entilocali-online.it/category/notizie/in-breve/">In breve</a></li>
	<li id="menu-item-152875" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amministrazione-digitale.it/"><i class="fa "></i>Amministrazione digitale</a></li>
	<li id="menu-item-1998" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/armonizzazione-notizie/">Armonizzazione</a></li>
	<li id="menu-item-397" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/appalti-e-contratti/">Appalti e contratti</a></li>
	<li id="menu-item-398" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.entilocali-online.it/category/notizie/bilancio/">Bilancio</a></li>
	<li id="menu-item-399" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/fiscalita-erariale/">Fiscalità erariale</a></li>
	<li id="menu-item-15149" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/finanziamenti/">Finanziamenti</a></li>
	<li id="menu-item-400" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/personale/">Personale</a></li>
	<li id="menu-item-29182" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/privacy-e-trattamento-dati/">Privacy e trattamento dati</a></li>
	<li id="menu-item-401" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/revisione/">Revisione</a></li>
	<li id="menu-item-402" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/societa-partecipate-e-spl/">Società partecipate e Spl</a></li>
	<li id="menu-item-403" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/tributi-e-riscossione/">Tributi e riscossione</a></li>
</ul>
</li>
<li id="menu-item-4062" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.entilocali-online.it/category/approfondimenti/">Approfondimenti<i></i></a></li>
<li id="menu-item-4065" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/casi-risolti/">Casi risolti<i></i></a></li>
<li id="menu-item-4069" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/scadenziario/">Scadenze<i></i></a></li>
<li id="menu-item-37554" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/abbonamenti-riviste/"><span>Abbonamenti e riviste<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4182" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-4070" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/archivio-riviste/"><span>Archivio riviste</span></a>
	<ul class="sub-menu">
		<li id="menu-item-31787" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/privacy-e-cybersecurity/">Privacy e Cybersecurity</a></li>
		<li id="menu-item-4077" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/tributinews/">Tributinews</a></li>
		<li id="menu-item-4071" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/entilocalinews/">Entilocalinews</a></li>
		<li id="menu-item-4072" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/federalismo-e-accountability/">Federalismo &#038; Accountability</a></li>
		<li id="menu-item-4073" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/iva-e-fisco/">Iva &#038; Fisco Enti Locali</a></li>
		<li id="menu-item-4074" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/personale-e-incarichi/">Personale &#038; Incarichi</a></li>
		<li id="menu-item-4075" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/revisorenews/">Revisorenews</a></li>
		<li id="menu-item-4076" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/servizi-pubblici-locali/">Servizi pubblici locali</a></li>
		<li id="menu-item-113003" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/innovazione-digitale-pa/">Innovazione digitale nella P.A.</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37555" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/offerta/"><span>Servizi<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-37556" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/editoria/">Editoria</a></li>
	<li id="menu-item-37557" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/assistenza-tecnica/">Assistenza tecnica e consulenza</a></li>
	<li id="menu-item-37558" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/formazione/">Formazione</a></li>
	<li id="menu-item-123254" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a><span>PNRR</span></a>
	<ul class="sub-menu">
		<li id="menu-item-123255" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.nextgeneration-eu.it/pnrr-piano-nazionale-ripresa-resilienza-enti-locali/">Il PNRR per gli Enti Locali</a></li>
		<li id="menu-item-123256" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.entilocali-online.it/category/ngeu/">News PNRR</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4067" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/centro-studi/"><span>Chi siamo<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-23079" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/privacy/">Privacy</a></li>
</ul>
</li>
<li id="menu-item-4079" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Area Utenti<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4081" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/login/">Accesso</a></li>
	<li id="menu-item-6985" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.entilocali-online.it/login/?action=logout&amp;_wpnonce=7eb27cc3bc&amp;redirect_to=https://www.entilocali-online.it">Logout</a></li>
	<li id="menu-item-4090" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/profile/">Profilo</a></li>
	<li id="menu-item-4080" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/membership-details/">Dettaglio abbonamento</a></li>
	<li id="menu-item-4096" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/register/">Registrazione</a></li>
	<li id="menu-item-4095" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/lostpassword/">Recupero password</a></li>
</ul>
</li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>Category Jumptlist&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>Jumptlist<i class="fa fa-arrow-right"></i></strong></a>
								<ul>
																			<li><a href="https://www.entilocali-online.it/category/notizie/in-breve/">In breve</a></li>
																			<li><a href="https://www.entilocali-online.it/category/notizie/">Notizie</a></li>
																			<li><a href="https://www.entilocali-online.it/category/notizie/primo-piano/">Primo piano</a></li>
																			<li><a href="https://www.entilocali-online.it/category/riviste/">Riviste</a></li>
																	</ul>
							</div>
																			<a href="https://www.facebook.com/entilocalionline.it/" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="https://twitter.com/CentroStudi_EL" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://t.me/entilocali_online " class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-259314 post type-post status-publish format-standard has-post-thumbnail hentry category-approfondimenti category-bilancio category-in-breve category-primo-piano">							 
					<h1 class="entry-title">“Ddl. Bilancio 2023”: il quadro delle principali novità di interesse per gli Enti Locali e le Società Pubbliche</h1>
				
				<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="https://www.entilocali-online.it/wp-content/uploads/2022/12/parlamento-D2uAYY-890x395_c.png" alt="“Ddl. Bilancio 2023”: il quadro delle principali novità di interesse per gli Enti Locali e le Società Pubbliche" />	</span>

					<div class="article-meta">
						<div class="meta-date updated">
															<span class="date">21</span>
								<span class="month">Dic, 2022</span>
							 
														<span class="author">by 
								<a  href="https://www.entilocali-online.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				
<p>È stato trasmesso al Parlamento il Disegno di legge “<em>Bilancio di previsione dello Stato per l’anno finanziario 2023 e bilancio pluriennale per il triennio 2023-2025</em>”.</p>



<p>Nel corso di un’Audizione tenutasi il 6 dicembre 2022 presso le Commissioni riunite Finanze di Senato e Camera, il Ministro dell’Economia e delle Finanze, Giancarlo Giorgetti, ha evidenziato come l’impianto della Manovra di bilancio 2022 intenda proseguire la Politica di contrasto al “<em>caro energia</em>” e rafforzare le misure finalizzate a sostenere Famiglie, Lavoratori e Imprese, ponendo le basi per gli interventi di carattere strutturale che il Governo intende realizzare per contrastare fenomeni di svantaggio competitivo a danno delle Imprese italiane e per rimuovere le diseguaglianze a livello sociale.</p>



<p>Riguardo al finanziamento delle misure contro il “<em>caro energia</em>”, il Ministro ha annunciato che saranno estese oltre il primo trimestre e l’Italia nel 2023 avrà una percentuale di misure mirate contro il “<em>caro-energia</em>” superiore ad altri paesi dell’UE.</p>



<p>Inoltre, per quanto riguarda la riduzione della pressione fiscale, il Ministro ha sottolineato che nella Nadef era stimata al 43,4%, inteso come rapporto tra entrate fiscali e Pil, e attraverso le misure di sgravio contenute nel “<em>Ddl. Bilancio</em>” scenderebbe di oltre 0,2 punti percentuali nel 2023, al 43,2%.</p>



<p>Qui il <a href="https://www.mef.gov.it/ufficio-stampa/articoli/2022-Giancarlo_Giorgetti/Audizione-sulle-linee-programmatiche-del-Ministro-dellEconomia-e-delle-Finanze-On.-Giancarlo-Giorgetti/">testo integrale dell’Audizione</a>.</p>



<p>Di seguito, si riporta la sintesi dei contenuti del “<em>Disegno di legge di Bilancio</em>” reputati di maggiore interesse per gli Enti Locali e per le Società pubbliche, in attesa dell’ultimo maxiemendamento governativo.</p>



<p><strong>Art. 2 &#8211; Contributo straordinario, sotto forma di credito d’imposta, in favore delle Imprese per l’acquisto di Energia elettrica e Gas naturale</strong></p>



<p>Alle Imprese a forte consumo di Energia elettrica e Gas naturale è riconosciuto un contributo straordinario a parziale compensazione dei maggiori oneri sostenuti, sotto forma di credito di imposta, calcolato sulla base delle spese sostenute per la componente energetica acquistata ed effettivamente utilizzata nel primo trimestre del 2023.</p>



<p><strong>Art. 3 &#8211; Azzeramento degli oneri generali di Sistema nel Settore elettrico per il primo trimestre 2023</strong></p>



<p>Al fine di ridurre gli effetti degli aumenti dei prezzi nel Settore elettrico, l’Autorità di regolazione per energia, reti e ambiente (Arera) annullerà, per il primo trimestre 2023, le aliquote relative agli oneri generali di Sistema elettrico applicate alle utenze domestiche e alle utenze non domestiche in bassa tensione.</p>



<p><strong>Art. 4 &#8211; Riduzione dell’Imposta sul valore aggiunto e degli oneri generali nel Settore del Gas per il primo trimestre 2023</strong></p>



<p>Le somministrazioni di Gas metano usato per combustione per usi civili e industriali sono assoggettate all’aliquota Iva del 5%, a meno che le somministrazioni siano contabilizzate sulla base dei consumi stimati. In questo caso, l’aliquota Iva del 5% si applica anche alla differenza derivante dagli importi ricalcolati sulla base dei consumi effettivi riferibili al primo trimestre del 2023.</p>



<p>Inoltre, per contenere gli effetti degli aumenti dei prezzi del Gas naturale nel primo trimestre del 2023, l’Arera manterrà inalterate le aliquote relative agli oneri generali di Sistema per il Settore del Gas naturale.</p>



<p><strong>Art. 5 &#8211; Misure in materia di <em>Bonus </em>sociale elettrico e gas</strong></p>



<p>Per l’anno 2023, sono ammessi alle agevolazioni relative alle tariffe per la fornitura di Energia elettrica riconosciute ai clienti domestici economicamente svantaggiati e alla compensazione per la fornitura di Gas naturale i nuclei famigliari con Isee fino a Euro 15.000.</p>



<p>Sono inoltre previste, per il primo trimestre del 2023, agevolazioni per la fornitura di Energia elettrica e di Gas naturale ai clienti economicamente svantaggiati e ai clienti in gravi condizioni di salute.</p>



<p><strong>Art. 6 &#8211; Fiscalizzazione oneri generali di Sistema impropri per attuazione obiettivo <em>Mic2-7</em> “<em>Pnrr</em>”</strong></p>



<p>In prima attuazione, in coerenza con la <em>Milestone</em> 7 della Missione 1, componente 2 del “<em>Pnrr</em>”, gli oneri nucleari coperti tramite il conto per il finanziamento delle attività nucleari non sono più soggetti all’obbligo, da parte dei fornitori, di riscossione.</p>



<p><strong>Art. 7 &#8211; Misure di contenimento delle conseguenze derivanti dagli aumenti dei prezzi nel Settore del Gas naturale</strong></p>



<p>È istituito un “<em>Fondo</em>”, con una dotazione di Euro 220 milioni per l’anno 2023, per il contenimento dell’aumento dei prezzi nel Settore del Gas naturale.</p>



<p><strong>Art. 8 &#8211; Contributi per maggiore spesa per Energia e Gas in favore degli Enti territoriali</strong></p>



<p>Per garantire la continuità dei servizi erogati è riconosciuto agli Enti Locali un contributo straordinario a valere su apposito Fondo del Ministero dell’Interno con dotazione di Euro 400 milioni per l’anno 2023 (Euro 350 milioni da destinare ai Comuni e Euro 50 milioni alle Città metropolitane e delle Province).</p>



<p>La ripartizione del Fondo tra gli Enti interessati sarà stabilita con Decreto del Ministro dell’Interno da adottare entro il 31 marzo 2023, sulla base della spesa per utenze di Energia elettrica e Gas, rilevata tenendo anche conto dei dati risultanti dal Siope.</p>



<p><strong>Artt. 9-11 &#8211; Ristori relativi all’aumento dei prezzi energetici e del gasolio</strong></p>



<p>A decorrere dal 1° dicembre 2022 e fino al 30 giugno 2023, è applicato un tetto ai ricavi di mercato ottenuti dalla produzione dell’Energia elettrica.</p>



<p>Per ridurre i consumi di energia elettrica nelle ore di picco, è istituito un Servizio di riduzione dei consumi di Energia elettrica affidato a Terna S.p.A. mediante procedura aperta a tutti i clienti o gruppi di clienti. La procedura è volta a selezionare i soggetti che assumono l’impegno di ridurre i consumi elettrici fino al 31 marzo 2023.</p>



<p>Per mitigare gli effetti economici derivanti dall’aumento eccezionale del prezzo del gasolio e della benzina, alle Attività agricole e della Pesca e alle Imprese esercenti l’attività aeromeccanica, è riconosciuto un contributo straordinario, sotto forma di credito d’imposta, pari al 20% della spesa sostenuta per l’acquisto di carburante nel primo trimestre del 2023.</p>



<p><strong>Art. 12-16 &#8211; Tassazione per persone fisiche esercenti attività d’impresa, arti o professioni</strong></p>



<p>È modificato l’art. 1, comma 54, della “<em>Legge di Bilancio 2014</em>”, portando i ricavi per i quali si applica il regime forfetario a contribuenti persone fisiche esercenti attività d’impresa, arti o professioni da Euro 65.000 a Euro 85.000. Tale regime cessa di avere applicazione dall’anno stesso in cui i ricavi siano superiori ad Euro 100.000.</p>



<p>Per il 2023, i contribuenti esercenti attività d’impresa, arti o professioni diversi da quelli a cui si applica il regime forfettario, possono applicare un’Imposta sostitutiva dell’Irpef e relative Addizionali calcolata con un’aliquota del 15% su base imponibile non superiore a Euro 40.000 pari alla differenza tra il reddito d’impresa e di lavoro autonomo determinato nel 2023 e il reddito d’impresa e di lavoro autonomo più elevato dichiarato negli anni dal 2020 al 2022.</p>



<p>Inoltre, per i premi di produttività erogati ai lavoratori dipendenti nell’anno 2023, l’aliquota dell’Imposta sostitutiva è ridotta del 5%.</p>



<p><strong>Art. 17 – Aliquota Iva per prodotti per l’Infanzia e per la protezione dell’igiene intima femminile</strong></p>



<p>Come misura contro l’Inflazione, tale norma modifica la Tabella A, Parte II-<em>bis</em>, allegata al Dpr. n. 633/72, prevedendo la riduzione dell’aliquota Iva dal 10% al 5% per i prodotti per l’Infanzia e per la protezione dell’igiene intima femminile.</p>



<p><strong>Art. 18 &#8211; Proroga per il 2023 delle agevolazioni per l’acquisto della prima casa per <em>under</em> 36</strong></p>



<p>Sono prorogati al 31 dicembre 2023 i termini per accedere alle agevolazioni rivolte agli <em>under </em>36 per l’acquisto della prima casa.</p>



<p><strong>Art. 19 &#8211; Imposta sostitutiva assicurazione di invalidità, vecchiaia e superstiti Svizzera (Avs) e gestione della gestione della previdenza professionale per la vecchiaia, i superstiti e l’invalidità svizzera (Lpp)</strong></p>



<p>Le somme corrisposte sono soggette ad imposizione sostitutiva delle Imposte dei redditi.</p>



<p><strong>Art. 20 &#8211; Proroga esenzione Irpef redditi dominicali e agrari</strong></p>



<p>È prorogata al 2023 l’esenzione Irpef per i redditi dominicali e agrari.</p>



<p><strong>Art. 21 &#8211; Esenzione Imu su immobili occupati</strong></p>



<p>I proprietari degli immobili non utilizzabili né disponibili per i quali è stata presentata denuncia di occupazione abusiva sono esentati dal pagamento dell’Imu.</p>



<p><strong>Art. 38 &#8211; Definizione agevolata delle somme dovute a seguito del controllo automatizzato delle Dichiarazioni</strong></p>



<p>Le somme dovute dal contribuente a seguito del controllo automatizzato delle Dichiarazioni relative ai periodi d’imposta in corso al 31 dicembre 2019, al 31 dicembre 2020 e al 31 dicembre 2021, richieste con le Comunicazioni previste dagli artt. 36-<em>bis</em> del Dpr. n. 600/1973 e 54-<em>bis</em>, del Dpr. n. 633/1972, per le quali il termine di pagamento non è ancora scaduto alla data di entrata in vigore della Legge in commento, ovvero per le quali le medesime comunicazioni sono recapitate successivamente a tale data, possono essere definite con il pagamento delle Imposte e dei Contributi previdenziali, degli interessi e delle somme aggiuntive. Sono inoltre dovute le sanzioni nella misura del 3% senza alcuna riduzione sulle Imposte non versate o versate in ritardo.</p>



<p>In caso di mancato pagamento, in tutto o in parte, alle prescritte scadenze, delle somme dovute, la definizione non produce effetti e si applicano le ordinarie disposizioni in materia di sanzioni e riscossione.</p>



<p>Per quanto riguarda le somme oggetto di pagamenti rateali ancora in corso, le stesse possono essere definite con il pagamento del debito residuo a titolo di Imposte e Contributi previdenziali, interessi e somme aggiuntive, ivi comprese le sanzioni al 3%. Anche in questo caso, in caso di mancato pagamento, in tutto o in parte, alle prescritte scadenze, delle somme dovute, la definizione non produce effetti e si applicano le ordinarie disposizioni in materia di sanzioni e riscossione.</p>



<p>Per le fattispecie in analisi i termini di decadenza per la notificazione delle cartelle di pagamento sono prorogati di un anno.</p>



<p><strong>Art. 39 &#8211; Regolarizzazione delle irregolarità formali</strong></p>



<p>Le irregolarità, le infrazioni e l’inosservanza di obblighi o adempimenti, di natura formale, che non rilevano sulla determinazione della base imponibile ai fini Ires, Irap e Iva e sul pagamento di tali Tributi, commesse fino al 31 ottobre 2022, possono essere regolarizzate mediante il versamento di una somma pari a Euro 200 per ciascun periodo d’imposta cui si riferiscono le violazioni.</p>



<p>Il pagamento della somma sopra riportata è eseguito in 2 rate di pari importo da versare, rispettivamente, entro il 31 marzo 2023 e il 31 marzo 2024.</p>



<p>La regolarizzazione si perfeziona con il pagamento delle somme dovute ai sensi del comma 2 e con la rimozione delle irregolarità od omissioni.</p>



<p>Sono esclusi dalla regolarizzazione gli atti di contestazione o irrogazione delle sanzioni emessi nell’ambito della procedura di collaborazione volontaria di cui all’art. 5-<em>quater</em> del Dl. n. 167/1990.</p>



<p>Con riferimento alle violazioni formali commesse fino al 31 ottobre 2022, oggetto di un processo verbale di constatazione, i termini di decadenza sono prorogati di 2 anni.</p>



<p>Sono escluse dalla regolarizzazione le violazioni già contestate in atti divenuti definitivi alla data di entrata in vigore della legge in commento.</p>



<p><strong>Art. 40 &#8211; Ravvedimento speciale delle violazioni tributarie</strong></p>



<p>Con riferimento ai Tributi amministrati dall’Agenzia delle Entrate, le violazioni diverse da quelle definibili ai sensi dei precedenti artt. 38 e 39, riguardanti le Dichiarazioni relative al periodo d’imposta in corso al 31 dicembre 2021 e a periodi d’imposta precedenti, possono essere regolarizzate con il pagamento di 1/18 del minimo edittale delle sanzioni irrogabili previsto dalla legge, oltre all’Imposta e agli interessi dovuti.</p>



<p>Il versamento delle somme dovute può essere effettuato in 8 rate trimestrali di pari importo con scadenza della prima rata fissata al 31 marzo 2023. Sulle rate successive alla prima, da versare, rispettivamente, entro il 30 giugno, il 30 settembre, il 20 dicembre e il 31 marzo di ciascun anno, sono dovuti gli interessi nella misura del tasso legale. La regolarizzazione è consentita sempreché le violazioni non siano state già contestate, alla data del versamento di quanto dovuto o della prima rata, con atto di liquidazione, di accertamento o di recupero, di contestazione e di irrogazione delle sanzioni.</p>



<p>La regolarizzazione si perfeziona con il versamento di quanto dovuto ovvero della prima rata entro il 31 marzo 2023 e con la rimozione delle irregolarità od omissioni. Il mancato pagamento, in tutto o in parte, di una delle rate successive alla prima entro il termine di pagamento della rata successiva comporta la decadenza dal beneficio della rateazione e l’iscrizione a ruolo degli importi ancora dovuti, nonché della sanzione di cui all’art. 13 del Dlgs. n. 471/1997, pari al 30% dell’importo non versato. In tali ipotesi, la cartella di pagamento deve essere notificata, a pena di decadenza, entro il 31 dicembre del 3° anno successivo a quello di decadenza della rateazione.</p>



<p><strong>Art. 41 &#8211; Adesione agevolata e definizione agevolata degli atti del procedimento di accertamento</strong></p>



<p>Per quanto attiene ai Tributi amministrati dall’Agenzia delle Entrate, per gli accertamenti con adesione di cui agli artt. 2 e 3, del Dlgs. n. 218/1997, relativi a processi verbali di constatazione redatti ai sensi dell’art. 24, della Legge n. 4/1929, e consegnati entro la data del 31 marzo 2023, nonché relativi ad avvisi di accertamento e ad avvisi di rettifica e di liquidazione non impugnati e ancora impugnabili alla data di entrata in vigore Legge in commento e a quelli notificati successivamente, entro il 31 marzo 2023, le sanzioni si applicano nella misura di 1/18 del minimo previsto dalla legge.</p>



<p>Le disposizioni si applicano anche agli atti di accertamento con adesione relativi agli inviti di cui all’art. 5-<em>ter</em>, del Dlgs. n. 218/1997, notificati entro il 31 marzo 2023.</p>



<p>Gli avvisi di accertamento e gli avvisi di rettifica e di liquidazione non impugnati e ancora impugnabili alla data di entrata in vigore della Legge in commento, e quelli notificati dall’Agenzia delle Entrate successivamente, ma entro il 31 marzo 2023, sono definibili in acquiescenza ai sensi dell’art. 15, del Dlgs. n. 218/1997 entro il termine ivi previsto, con la riduzione ad 1/18 diciottesimo delle sanzioni irrogate.</p>



<p>Le somme dovute ai sensi dei commi 1, 2 e 3 possono essere versate anche ratealmente in un massimo di 20 rate trimestrali di pari importo entro l’ultimo giorno di ciascun trimestre successivo al pagamento della prima rata. Sulle rate successive alla prima sono dovuti gli interessi al tasso legale.</p>



<p>È esclusa la compensazione prevista dall’art, 17 del Dlgs. n. 241/1997.</p>



<p><strong>Art. 42 &#8211; Definizione agevolata delle controversie tributarie</strong></p>



<p>Il presente art. 42 prevede che le controversie attribuite alla giurisdizione tributaria in cui è parte l’Agenzia delle Entrate, pendenti in ogni stato e grado del giudizio, compreso quello innanzi alla Corte di cassazione, possono essere definite, a domanda del soggetto che ha proposto l’atto introduttivo del giudizio o di chi vi è subentrato o ne ha la legittimazione, con il pagamento di un importo pari al valore della controversia.</p>



<p>In caso di ricorso pendente iscritto nel primo grado, la controversia può essere definita con il pagamento del 90% del valore della controversia.</p>



<p>In caso di soccombenza dell’Agenzia delle Entrate nell’ultima o unica Pronuncia giurisdizionale non cautelare depositata al 1° gennaio 2023, le controversie possono essere definite con il pagamento:</p>



<p>a) del 40% del valore della controversia in caso di soccombenza nella Pronuncia di primo grado;</p>



<p>b) del 15% del valore della controversia in caso di soccombenza nella Pronuncia di secondo grado.</p>



<p>In caso di accoglimento parziale del ricorso o comunque di soccombenza ripartita tra il contribuente e l’Agenzia delle Entrate, l’importo del Tributo al netto degli interessi e delle eventuali sanzioni è dovuto per intero relativamente alla parte di atto confermata dalla pronuncia giurisdizionale e in misura ridotta, per la parte di atto annullata.</p>



<p>Le controversie tributarie pendenti innanzi alla Corte di cassazione, per le quali l’Agenzia delle Entrate risulti soccombente in tutti i precedenti gradi di giudizio, possono essere definite con il pagamento di un importo pari al 5% del valore della controversia. Le controversie relative esclusivamente alle sanzioni non collegate al tributo possono essere definite con il pagamento del 15% del valore della controversia in caso di soccombenza dell’Agenzia delle Entrate nell’ultima o unica pronuncia giurisdizionale non cautelare, sul merito o sull’ammissibilità dell’atto introduttivo del giudizio, con il pagamento del 40% negli altri casi. In caso di controversia relativa esclusivamente alle sanzioni collegate ai Tributi cui si riferiscono, per la definizione non è dovuto alcun importo relativo alle sanzioni qualora il rapporto relativo ai Tributi sia stato definito anche con modalità diverse dalla presente definizione agevolata.</p>



<p>La “<em>definizione agevolata</em>” si applica alle controversie in cui il ricorso in primo grado è stato notificato alla controparte entro il 1° gennaio 2023 e per le quali alla data della presentazione della domanda di cui al comma 1 il processo non si sia concluso con pronuncia definitiva.</p>



<p>La “<em>definizione agevolata</em>” si perfeziona con la presentazione della domanda e con il pagamento degli importi dovuti entro il 30 giugno 2023. In caso di superamento di Euro 1.000 è ammesso il pagamento rateale, con applicazione delle disposizioni dell’art. 8 del Dlgs. n. 218/1997, in un massimo di 20 rate trimestrali di pari importo, con decorrenza dal 1° aprile 2023 e da versare, rispettivamente, entro il 30 giugno 2023, il 30 settembre, il 20 dicembre e il 31 marzo di ciascun anno.</p>



<p>Nel caso di versamento rateale, la “<em>definizione agevolata</em>” si perfeziona con la presentazione della domanda e con il pagamento degli importi dovuti con il versamento della prima rata entro il termine previsto del 30 giugno 2023. Qualora non ci siano importi da versare, la “<em>definizione agevolata</em>” si perfeziona con la sola presentazione della domanda.</p>



<p>La domanda di “<em>definizione agevolata</em>” è esente dall’Imposta di bollo ed è effettuata per ogni controversia autonoma, ovverosia quella relativa a ciascun atto impugnato. Dagli importi dovuti ai fini della “<em>definizione agevolata</em>” si scomputano quelli già versati a qualsiasi titolo in pendenza di giudizio. Gli effetti della definizione perfezionata prevalgono su quelli delle eventuali pronunce giurisdizionali non passate in giudicato anteriormente al 1° gennaio 2023.</p>



<p>Le controversie definibili non sono sospese, salvo che il contribuente faccia apposita richiesta al Giudice, dichiarando di volersi avvalere della “<em>definizione agevolata</em>”. In tal caso, il Processo è sospeso fino al 10 luglio 2023. Se entro tale data il contribuente deposita, presso l’Organo giurisdizionale innanzi al quale pende la controversia, copia della domanda di definizione e del versamento degli importi dovuti o della prima rata, il processo resta sospeso fino al 31 dicembre 2024.</p>



<p>Per le controversie definibili sono sospesi per 9 mesi i termini di impugnazione, anche incidentale, delle pronunce giurisdizionali e di riassunzione, nonché per la proposizione del controricorso in Cassazione che scadono tra il 1° gennaio 2023 e il 31 luglio 2023.</p>



<p>L’eventuale diniego della “<em>definizione</em>” deve essere notificato entro il 31 luglio 2024 con le modalità previste per la notificazione degli atti processuali. Il diniego è impugnabile entro 60 giorni dalla notificazione del medesimo dinanzi all’Organo giurisdizionale presso il quale pende la controversia.</p>



<p>Qualora la parte interessata non presenti Istanza di trattazione entro il 31 dicembre 2024, il Processo è dichiarato estinto, con Decreto del Presidente dell’Organo giurisdizionale presso il quale pende la controversia. La “<em>definizione agevolata</em>” perfezionata dal coobbligato giova in favore degli altri, compresi quelli per i quali la controversia non sia più pendente, ferma restando in alternativa la “<em>definizione agevolata</em>” dei giudizi tributari pendenti innanzi alla Corte di cassazione di cui all’art. 5 della Legge n. 130/2022.</p>



<p>Ciascun Ente territoriale può stabilire, entro il 31 marzo 2023, l’applicazione delle disposizioni sopra riportate alle controversie attribuite alla giurisdizione tributaria in cui è parte il medesimo.</p>



<p><strong>Art. 43 &#8211; Conciliazione agevolata delle controversie tributarie</strong></p>



<p>In alternativa alla “<em>definizione agevolata</em>” di cui al precedente art. 42, le controversie pendenti al 1° gennaio 2023 innanzi alle Corti di Giustizia Tributaria di primo e di II grado aventi ad oggetto atti impositivi in cui è parte l’Agenzia delle Entrate, possono essere definite, entro il 30 giugno 2023, con l’accordo conciliativo di cui all’art. 48 del Dlgs. n. 546/1992. All’accordo conciliativo si applicano le sanzioni ridotte a 1/18 del minimo previsto dalla legge, gli interessi e gli eventuali accessori.</p>



<p>Il versamento delle somme dovute ovvero, in caso di rateizzazione, della prima rata deve essere effettuato entro 20 giorni dalla data di sottoscrizione dell’accordo conciliativo. Si applicano le disposizioni previste dall’art. 8 del Dlgs. n. 218/1997 con un massimo di 20 rate trimestrali di pari importo da versare entro l’ultimo giorno di ciascun trimestre successivo al pagamento della prima rata.</p>



<p>In caso di mancato pagamento delle somme dovute o di una delle rate entro il termine di pagamento della rata successiva, il contribuente decade dal beneficio e il competente Ufficio provvede all’iscrizione a ruolo delle residue somme dovute a titolo di Imposta, interessi e sanzioni, nonché della sanzione del 30%, aumentata della metà e applicata sul residuo importo dovuto a titolo di Imposta.</p>



<p><strong>Art. 44 &#8211; Rinuncia agevolata dei giudizi tributari pendenti innanzi alla Corte di cassazione</strong></p>



<p>In alternativa alla “<em>definizione agevolata</em>” di cui all’art. 42, nelle controversie tributarie pendenti al 1° gennaio 2023 innanzi alla Corte di Cassazione, in cui è parte l’Agenzia delle entrate, aventi ad oggetto atti impositivi, il ricorrente, entro il 30 giugno 2023, può rinunciare al ricorso principale o incidentale a seguito dell’intervenuta definizione transattiva con la controparte di tutte le pretese azionate in giudizio.</p>



<p>La definizione transattiva comporta il pagamento delle somme dovute per le imposte, le sanzioni ridotte a 1/18 del minimo previsto dalla legge, gli interessi e gli eventuali accessori.</p>



<p>La definizione transattiva si perfeziona con la sottoscrizione e con il pagamento integrale delle somme dovute entro 20 giorni dalla sottoscrizione dell’accordo intervenuto tra le parti.</p>



<p><strong>Art. 45 &#8211; Regolarizzazione degli omessi pagamenti di rate dovute a seguito di acquiescenza, accertamento con adesione, reclamo o mediazione e conciliazione giudiziale</strong></p>



<p>In relazione ai tributi amministrati dall’Agenzia delle Entrate, è possibile regolarizzare l’omesso o carente versamento delle seguenti fattispecie:</p>



<p>a) delle rate successive alla prima relative alle somme dovute a seguito di accertamento con adesione o di acquiescenza degli avvisi di accertamento e degli avvisi di rettifica e di liquidazione, nonché a seguito di reclamo e mediazione ai sensi dell’art. 17-<em>bis</em>, comma 6, Dlgs. n. 546/1992, scadute al 1° gennaio 2023 e per le quali non è stata ancora notificata la cartella di pagamento ovvero l’atto di intimazione, mediante il versamento integrale della sola imposta;</p>



<p>b) degli importi, anche rateali, relativi alle conciliazioni di cui agli artt. 48 e 48-<em>bis</em> del Dlgs. n. 546/1992, scaduti al 1° gennaio 2023 e per i quali non è stata ancora notificata la cartella di pagamento ovvero l’atto di intimazione, mediante il versamento integrale della sola imposta.</p>



<p>La regolarizzazione si perfeziona con l’integrale versamento di quanto dovuto entro il 31 marzo 2023 oppure di un numero massimo di 20 rate trimestrali di pari importo con scadenza della prima rata il 31 marzo 2023.</p>



<p>In caso di mancato perfezionamento della predetta regolarizzazione, non si producono gli effetti di cui ai medesimi commi e il competente Ufficio procede all’iscrizione a ruolo dei residui importi dovuti a titolo di imposta, interessi e sanzioni, nonché della sanzione del 30% applicata sul residuo importo dovuto a titolo di imposta. In tali ipotesi la cartella deve essere notificata entro il termine di decadenza del 31 dicembre del 3° anno successivo a quello in cui si è verificato l’omesso versamento integrale o parziale di quanto dovuto.</p>



<p><strong>Art. 46 &#8211; Stralcio dei carichi fino ad Euro 1.000, affidati all’Agente della riscossione dal 1° gennaio 2000 al 31 dicembre 2015</strong></p>



<p>Il presente art. 46 introduce una nuova forma di stralcio dei carichi affidati all’Agente nazionale della riscossione. Nello specifico, sono automaticamente annullati, alla data del 31 gennaio 2023, i debiti di importo residuo al 1° gennaio 2023, fino ad Euro 1.000, comprensivo di capitale, interessi per ritardata iscrizione a ruolo e sanzioni, risultanti dai singoli carichi affidati agli Agenti della riscossione dal 1° gennaio 2000 al 31 dicembre 2015, ancorché ricompresi nelle precedenti “<em>definizioni agevolate</em>”.</p>



<p>Ai fini del conseguente discarico, senza oneri amministrativi a carico dell’Ente creditore, e dell’eliminazione dalle relative scritture patrimoniali, l’Agente della riscossione trasmette agli Enti interessati, entro il 30 giugno 2023, l’elenco delle quote annullate. Gli Enti creditori, sulla base dell’elenco trasmesso dall’Agente della riscossione, adeguano le proprie scritture contabili in ossequio ai rispettivi princìpi contabili vigenti, deliberando i necessari provvedimenti volti a compensare gli eventuali effetti negativi derivanti dall’operazione di annullamento. Restano definitivamente acquisite le somme versate anteriormente alla data dell’annullamento.</p>



<p>Dal 1° gennaio 2023 e fino alla data dell’annullamento è sospesa la riscossione dei debiti in parola.</p>



<p>Restano ferme, per i debiti ivi contemplati, le disposizioni di cui al precedente stralcio di cui all’art. 4 del Dl. n. 118/2019, e all’art. 4, commi da 4 a 9, del Dl. n. 41/2021.</p>



<p><strong>Art. 47- Definizione agevolata dei carichi affidati all’Agente della riscossione dal 1° gennaio 2000 al 30 giugno 2022</strong></p>



<p>Fermo restando quanto previsto dal precedente art. 46, i debiti risultanti dai singoli carichi affidati agli Agenti della riscossione dal 1° gennaio 2000 al 30 giugno 2022 possono essere estinti senza corrispondere le somme affidate all’Agente della riscossione a titolo di interessi e di sanzioni, e le somme aggiuntive di cui all’art. 27, comma 1, del Dlgs. n. 46/1999, e le somme maturate a titolo di aggio, versando le somme dovute a titolo di capitale e quelle maturate a titolo di rimborso delle spese per le procedure esecutive e di notificazione della cartella di pagamento.</p>



<p>Il pagamento delle somme di cui al comma 1 è effettuato in unica soluzione, entro il 31 luglio 2023, ovvero nel numero massimo di 18 rate, la prima e la seconda delle quali, ciascuna di importo pari al 10% delle somme complessivamente dovute ai fini della definizione, con scadenza rispettivamente il 31 luglio e il 30 novembre 2023 e le restanti, di pari ammontare, con scadenza il 28 febbraio, il 31 maggio, il 31 luglio e il 30 novembre di ciascun anno a decorrere dal 2024.</p>



<p>In caso di pagamento rateale sono dovuti, a decorrere dal 1° agosto 2023, gli interessi al tasso del 2% annuo.</p>



<p>L’Agente della riscossione rende disponibili ai debitori, nell’Area riservata del proprio sito <em>internet</em> istituzionale, i dati necessari a individuare i carichi definibili.</p>



<p>Il debitore manifesta all’Agente della riscossione la sua volontà di procedere alla definizione rendendo, entro il 30 aprile 2023, apposita dichiarazione, con le modalità, esclusivamente telematiche, che lo stesso Agente pubblicherà sul proprio sito <em>web</em> entro il 20 gennaio 2023. Nella dichiarazione il debitore indica l’eventuale pendenza di giudizi aventi ad oggetto i carichi in essa ricompresi e assume l’impegno a rinunciare gli stessi giudizi, che, dietro presentazione di copia della dichiarazione e nelle more del pagamento delle somme dovute, sono sospesi dal giudice. L’estinzione del giudizio è subordinata all’effettivo perfezionamento della definizione e alla produzione, nello stesso giudizio, della documentazione attestante i pagamenti effettuati; in caso contrario, il giudice revoca la sospensione su istanza di una delle parti. La domanda potrà essere integrata entro il 30 aprile 2023.</p>



<p>Ai fini della determinazione dell’ammontare delle somme da versare, si tiene conto esclusivamente degli importi già versati a titolo di capitale compreso nei carichi affidati e a titolo di rimborso delle spese per le procedure esecutive e di notificazione della cartella di pagamento.</p>



<p>A seguito della presentazione della dichiarazione, relativamente ai carichi definibili che ne costituiscono oggetto:</p>



<p>a) sono sospesi i termini di prescrizione e decadenza;</p>



<p>b) sono sospesi, fino alla scadenza della prima o unica rata delle somme dovute a titolo di definizione, gli obblighi di pagamento derivanti da precedenti dilazioni in essere alla data di presentazione;</p>



<p>c) non possono essere iscritti nuovi fermi amministrativi e ipoteche, fatti salvi quelli già iscritti alla data di presentazione;</p>



<p>d) non possono essere avviate nuove procedure esecutive;</p>



<p>e) non possono essere proseguite le procedure esecutive precedentemente avviate, salvo che non si sia tenuto il primo incanto con esito positivo;</p>



<p>f) il debitore non è considerato inadempiente ai fini di cui agli artt. 28-<em>ter</em> e 48-<em>bis</em>, del Dpr. n. 602/1973;</p>



<p>g) si applica la disposizione di cui all’art 54 del Dl. n. 50/2017, ai fini del rilascio del Durc.</p>



<p>Entro il 30 giugno 2023, AdE-R comunica ai debitori che hanno presentato la dichiarazione l’ammontare complessivo delle somme dovute ai fini della definizione, nonché quello delle singole rate e il giorno e il mese di scadenza di ciascuna di esse. Tale comunicazione è resa disponibile ai debitori anche nell’area riservata del sito <em>internet</em> dell’Agente della riscossione.</p>



<p>Il pagamento delle somme dovute per la definizione può essere effettuato:</p>



<p>a) mediante domiciliazione sul conto corrente eventualmente indicato dal debitore;</p>



<p>b) mediante moduli di pagamento precompilati;</p>



<p>c) presso gli sportelli dell’Agente della riscossione.</p>



<p>Limitatamente ai debiti definibili per i quali è stata presentata la dichiarazione:</p>



<p>a) alla data del 31 luglio 2023, le dilazioni sospese sono automaticamente revocate;</p>



<p>b) il pagamento della prima o unica rata delle somme dovute a titolo di definizione determina l’estinzione delle procedure esecutive precedentemente avviate, salvo che non si sia tenuto il primo incanto on esito positivo.</p>



<p>In caso di mancato ovvero di insufficiente o tardivo versamento, superiore a 5 giorni, dell’unica rata ovvero di una di quelle in cui è stato dilazionato il pagamento delle somme, la definizione non produce effetti e riprendono a decorrere i termini di prescrizione e di decadenza per il recupero dei carichi oggetto di dichiarazione. In tal caso, relativamente ai debiti per i quali la definizione non ha prodotto effetti, i versamenti effettuati sono acquisiti a titolo di acconto dell’importo complessivamente dovuto a seguito dell’affidamento del carico e non determinano l’estinzione del debito residuo, di cui l’Agente della riscossione prosegue l’attività di recupero.</p>



<p>Possono essere compresi nella definizione agevolata anche i debiti risultanti dai carichi affidati agli Agenti della riscossione che rientrano nei procedimenti instaurati a seguito di istanza presentata dai, con la possibilità di effettuare il pagamento del debito, anche falcidiato, con le modalità e nei tempi eventualmente previsti nel decreto di omologazione.</p>



<p>Per le sanzioni amministrative per violazioni del “<em>Codice della strada</em>” si applicano limitatamente agli interessi, compresi quelli della maggiorazione di cui all’art. 27, comma 6, della Legge n. 689/1981, n. 689, e alle somme maturate a titolo di aggio.</p>



<p>Alle somme occorrenti per aderire alla definizione che sono oggetto di procedura concorsuale nonché di tutte le procedure di composizione negoziale della crisi d’impresa, si applica la disciplina dei crediti prededucibili.</p>



<p>Possono essere estinti, anche se con riferimento ad essi si è determinata l’inefficacia della relativa definizione, anche i debiti relativi ai carichi affidati agli Agenti della riscossione dal 2000 al 2017 oggetto di dichiarazioni rese ai sensi delle precedenti “<em>definizioni agevolate</em>”.</p>



<p>A seguito del pagamento delle somme dovute, l’Agente della riscossione viene automaticamente discaricato dell’importo residuo. Al fine di consentire agli Enti creditori di eliminare dalle proprie scritture patrimoniali i crediti corrispondenti alle quote discaricate, lo stesso agente della riscossione trasmette, entro il 31 dicembre 2028, l’elenco dei debitori che si sono avvalsi delle disposizioni del presente articolo e dei codici-tributo per i quali è stato effettuato il versamento.</p>



<p>Per gli Enti Locali, l’eventuale maggiore disavanzo determinato dall’applicazione dell’art. 46 e del presente art. 47 può essere ripianato in non più di 5 annualità, in quote annuali costanti.</p>



<p><strong>Art. 52 – Esonero parziale dei contributi previdenziali a carico dei lavoratori dipendenti</strong></p>



<p>La disposizione introduce una misura di sostegno al reddito per dipendenti pubblici e privati, relativamente ai periodi di paga dal 1° gennaio 2023 al 31 dicembre 2023, consistente in un esonero sulla quota dei contributi previdenziali a carico dei lavoratori pari al 2% se la retribuzione imponibile non eccede l’importo mensile di Euro 2.692 e al 3% fino a Euro 1.538.</p>



<p><strong>Art. 53 &#8211; Disposizioni sul trattamento di pensione anticipata flessibile (“<em>Quota 103</em>”)</strong></p>



<p>In via sperimentale viene introdotta un’ulteriore fattispecie di pensionamento anticipato (“<em>Quota 103</em>”) alla quale si può accedere maturando, entro il 31 dicembre 2023, un’età anagrafica di almeno 62 anni e un’anzianità contributiva di almeno 41 anni a condizione che il valore lordo mensile del trattamento di pensione anticipata non sia superiore a 5 volte il trattamento minimo.</p>



<p>I dipendenti delle P.A. di cui all’articolo 1, comma 2, del Dlgs. n. 165/2001:</p>



<p>che maturano entro il 31 dicembre 2022 i requisiti, conseguono il diritto alla decorrenza del trattamento pensionistico dal 1° agosto 2023;</p>



<p>che maturano dal 1° gennaio 2023 i requisiti, conseguono il diritto alla decorrenza del trattamento pensionistico trascorsi 6 mesi dalla data di maturazione dei requisiti stessi e comunque non prima del 1° agosto 2023.</p>



<p><strong>Art. 54 &#8211; Incentivi al trattenimento in servizio dei lavoratori</strong></p>



<p>Per i lavoratori dipendenti che, pur avendo maturato i requisiti pensionistici della predetta (“<em>Quota 103</em>”), rimangono in servizio viene meno l’obbligo di versamento all’ente previdenziale dei contributi a carico del lavoratore e del datore di lavoro; il medesimo importo viene quindi corrisposto interamente al lavoratore.</p>



<p><strong>Art. 55 – “<em>Ape sociale</em>”</strong></p>



<p>È prorogata al 31 dicembre 2023 la misura di accesso anticipato alla pensione, denominato <em>“Ape sociale”.</em> L’istituto, introdotto in via sperimentale dalla Legge di bilancio 2017., prevede, un’indennità a carico dello Stato erogata dall’Inps a soggetti in determinate condizioni che abbiano compiuto almeno 63 anni di età e che non siano già titolari di pensione diretta. L’indennità è corrisposta fino al raggiungimento dell’età prevista per la pensione di vecchiaia.</p>



<p>L’importo erogato è pari alla rata mensile di pensione calcolata al momento dell’accesso alla prestazione se inferiore a 1.500 Euro o pari a 1.500 Euro se superiore. L’indennità, erogata per 12 mensilità, non è soggetta a rivalutazione né a integrazione al trattamento minimo.</p>



<p><strong>Art. 56 – “<em>Opzione donna</em>”</strong></p>



<p>La disposizione estende la possibilità di optare per il regime sperimentale alle lavoratrici che maturano i requisiti anagrafici e contributivi entro il 31 dicembre 2022, introducendo alcune modifiche alla versione precedente che prevedeva l’accesso alla pensione con almeno 57 anni di età (58 anni per le lavoratrici autonome) e 35 anni di anzianità<strong>.</strong></p>



<p>Il requisito anagrafico viene portato a 60anni, con riduzione di un anno per ogni figlio nel limite massimo di 2 anni, a condizione che sitrovino in una delle seguneti situazioni:</p>



<ul><li>assistono un parente disabile;</li><li>abbiano una riduzione della capacità lavorativa superiore o uguale al 74%</li><li>siano lavoratrici licenziate o dipendenti da imprese in crisi (in tale ultimo caso il requisito anagrafico è pari a 58 anni a prescindere dal numero dei figli).</li></ul>



<p><strong>Art. 58 &#8211; Revisione del meccanismo di indicizzazione per gli anni 2023 e 2024 ed estensione per le pensioni minime delle misure di supporto per contrastare gli effetti negativi dell’inflazione</strong></p>



<p>Per gli anni 2023-2024, è introdotta una disciplina speciale per l’indicizzazione dei trattamenti pensionistici, confermando una perequazione automatica pari al 100% della variazione dell’indice del costo della vita per i trattamenti di importo fino a 4 volte il trattamento minimo Inps e riconoscendo una perequazione in misura variabile da 80 a 35 punti percentuali (in luogo della forbice attualmente prevista che varia dal 90 al 75 per cento), in relazione a determinate classi di importo del complesso dei trattamenti che variano da 5 a 10 volte il trattamento minimo Inps (comma 1).</p>



<p>Inoltre, è stato previsto un incremento transitorio dei trattamenti pensionistici, pari all’1,5% per le mensilità del 2023 e al 2,7% per quelle del 2024, per i casi in cui il complesso di tali trattamenti in capo ad un soggetto sia pari o inferiore al trattamento pensionistico minimo (comma 2);</p>



<p><strong>Art. 62 &#8211; Emolumento accessorio<em> una tantum</em></strong></p>



<p>È previsto, per il solo anno 2023, un incremento per la contrattazione collettiva nazionale (in applicazione dell’articolo 48, comma 1, del <a>Dlgs. n. 165/2001</a>, e per i miglioramenti economici del personale statale in regime di diritto pubblico di euro 1.000 milioni destinato all’erogazione di un emolumento accessorio <em>una tantum</em>,&nbsp;da corrispondere per tredici mensilità, da determinarsi nella misura dell’1,5% dello stipendio con effetti ai soli fini del trattamento di quiescenza.</p>



<p>Tali aumenti sono ripartiti con uno o più decreti del MEF sulla base del personale in servizio al 1° gennaio 2023.</p>



<p>Per il personale dipendente degli Enti Locali, gli oneri sono posti a carico dei rispettivi bilanci ai sensi dell’articolo 48, comma 2, del Dlgs. n. 165/2001.</p>



<p><strong>Artt. 65 &#8211; 66 &#8211; Assegno unico universale e congedo parentale</strong></p>



<p>Dal 1° gennaio 2023, per ciascun figlio di età inferiore a un anno gli importi sono incrementati al 50%. Tale incremento è inoltre riconosciuto per i nuclei con 3 o più figli di età compresa tra 1 e 3 anni, per i livelli di Isee fino ad Euro 40.000.</p>



<p>L’indennità corrisposta per il congedo parentale è elevata, per la madre lavoratrice, per una durata massima di un mese fino al sesto anno di vita del bambino, all’80% della retribuzione.</p>



<p><strong>Art. 67 &#8211; “<em>Fondo per le periferie inclusive</em>”</strong></p>



<p>Per favorire l’Inclusione sociale delle persone con disabilità e per contrastare i fenomeni di marginalizzazione nelle Aree periferiche delle grandi Città è istituito il “<em>Fondo per le periferie inclusive</em>”, con una dotazione pari a Euro 10 milioni per l’anno 2023. Il “<em>Fondo</em>”, destinato a Comuni con popolazione superiore a 300.000 abitanti, mira al finanziamento di progetti finalizzati all’Inclusione sociale di persone con disabilità nelle Periferie e al miglioramento del livello di autonomia.</p>



<p><strong>Art. 68 &#8211; Misure per fronteggiare l’aumento del costo dei materiali per le Opere pubbliche</strong></p>



<p>Per fronteggiare gli aumenti eccezionali dei prezzi dei materiali da costruzione, nonché dei carburanti e dei prodotti energetici, registrati a seguito dell’aggiornamento, per l’anno 2023, dei Prezzari regionali di cui all’art. 23, comma 16, del Dlgs, n. 50/2016 (“<em>Codice dei Contratti pubblici</em>”) e in relazione alle procedure di affidamento delle Opere pubbliche avviate dal 1° gennaio 2023 al 31 dicembre 2023, la dotazione del “<em>Fondo per l’avvio di Opere indifferibili</em>” di cui all’art. 26, comma 7, del Dl. n. 50/2022, convertito dalla Legge n. 91/2022, è incrementata, rispettivamente, di Euro 500 milioni per il 2023, di Euro 1.000 milioni per il 2024, di Euro 2.000 milioni per l’anno 2025, di Euro 3.000 milioni per l’anno 2026 e di Euro 3.500 milioni per l’anno 2027.</p>



<p>Per le medesime finalità e a valere sulle risorse del “<em>Fondo per l’avvio delle Opere indifferibili</em>”, agli Interventi degli Enti Locali finanziati con risorse previste dal “<em>Pnrr</em>” nonché dal “<em>Pnc</em>” è preassegnato, in aggiunta all’importo assegnato con il relativo Decreto di assegnazione, un contributo calcolato nella misura del 10% dell’importo di cui al citato Decreto. Alla preassegnazione accedono, su base semestrale, gli Enti Locali attuatori, che avviano le procedure di affidamento delle Opere pubbliche dal 1° gennaio 2023 al 31 dicembre 2023.</p>



<p>Entro il 10 gennaio 2023 e il 10 giugno 2023 le Amministrazioni statali finanziatrici individuano, sulla base dei dati presenti nei Sistemi informativi della Ragioneria generale dello Stato, l’elenco degli Enti Locali potenzialmente destinatari della preassegnazione, completo dei Codici unici di progetto (Cup). Tale elenco viene pubblicato nel sito <em>internet </em>istituzionale dell’Amministrazione statale finanziatrice entro i medesimi termini. Entro i successivi 20 giorni gli Enti Locali accedono all’apposita Piattaforma informatica già in uso presso il Dipartimento della Ragioneria generale dello Stato al fine di confermare la preassegnazione. La mancata conferma equivale a rinuncia alla preassegnazione. Con Decreto del Ragioniere generale dello Stato, da adottare, rispettivamente, entro il 15 febbraio 2023 e il 15 luglio 2023, è approvato l’elenco degli Interventi per i quali sia stata riscontrata attraverso i Sistemi informativi della RgS la conferma di accettazione della preassegnazione. Tale Decreto costituisce titolo per l’accertamento delle risorse a bilancio.</p>



<p>Le Regioni, entro il 31 gennaio 2023 ed entro il 30 giugno 2023, devono procedere all’aggiornamento dei Prezzari regionali di cui all’art. 23, comma 16, del Dlgs. n. 50/2016. In caso di inadempienza da parte delle Regioni, i prezzari sono aggiornati, entro i successivi 15 giorni, dalle competenti articolazioni territoriali del Mit, sentite le Regioni interessate.</p>



<p>Ai fini dell’accesso al “<em>Fondo</em>”, i Prezzari regionali aggiornati si applicano alle procedure di affidamento per Opere pubbliche ed Interventi per le quali siano effettuate pubblicazione dei Bandi o dell’Avviso per l’indizione della procedura di gara, ovvero l’invio delle Lettere di invito finalizzate all’affidamento di lavori e alle medesime procedure di affidamento avviate, rispettivamente, dal 1° gennaio 2023 al 30 giugno 2023 e dal 1° luglio 2023 al 31 dicembre 2023.</p>



<p>Per fronteggiare i maggiori costi derivanti dall’aggiornamento dei Prezzari, le Stazioni appaltanti devono preliminarmente procedere alla rimodulazione delle somme a disposizione indicate nel quadro economico degli interventi. Per le medesime finalità, le Stazioni appaltanti possono altresì utilizzare le somme disponibili relative ad altri Interventi ultimati di competenza delle medesime Stazioni appaltanti e per i quali siano stati eseguiti i relativi collaudi o emessi i certificati di regolare esecuzione, nel rispetto delle procedure contabili della spesa e nei limiti della residua spesa autorizzata disponibile alla data di entrata in vigore del Decreto in commento.</p>



<p>L’accesso al “<em>Fondo</em>” è consentito esclusivamente per far fronte al maggior fabbisogno derivante dall’applicazione dei Prezzari aggiornati relativamente alla voce “<em>lavori</em>” del Quadro economico dell’Intervento ovvero con riguardo alle altre voci del medesimo quadro economico, qualora le stesse siano determinate in misura percentuale all’importo posto a base di gara e il loro valore sia funzionalmente e strettamente collegato all’incremento dei costi dei materiali. L’accesso alle risorse del “<em>Fondo</em>” è consentito anche con riguardo all’incremento dei prezzi delle forniture di materiali da costruzione che siano funzionalmente necessarie alla realizzazione dell’Opera.</p>



<p>Possono accedere al “<em>Fondo</em>” gli Interventi finanziati con risorse statali o europee, secondo un preciso ordine prioritario che prevede, tra l’altro:</p>



<p>a) gli Interventi finanziati, in tutto o in parte, con le risorse del “<em>Pnrr</em>”;</p>



<p>b) &nbsp; gli Interventi integralmente finanziati la cui realizzazione deve essere ultimata entro il 31 dicembre 2026 relativi al “<em>Pnc</em>”;</p>



<p>c) gli Interventi per i quali sia stata presentata per l’anno 2022 Istanza di accesso al “<em>Fondo</em>” e per i quali non sia stata avviata nel termine prefissato la relativa procedura di affidamento.</p>



<p>La determinazione della graduatoria semestrale degli Interventi, qualora l’entità delle richieste pervenute superi l’ammontare delle risorse disponibili del “<em>Fondo</em>”, costituenti limite di spesa, tiene conto del seguente ordine di priorità:</p>



<ul><li>della data prevista di pubblicazione dei Bandi o dell’Avviso per l’indizione della procedura di gara ovvero dell’invio delle Lettere di invito che siano finalizzate all’affidamento di lavori;<ul><li>dell’ordine cronologico di presentazione delle domande da parte delle Stazioni appaltanti e validate dalle Amministrazioni statali finanziatrici degli Interventi o titolari dei relativi Programmi di investimento.</li></ul></li></ul>



<p>Con Decreto Mef, da adottare entro 30 giorni dalla data di entrata in vigore del Decreto in commento, saranno determinati:</p>



<p>a) le modalità e il termine semestrale di presentazione, attraverso apposita Piattaforma informatica già in uso presso il Dipartimento RgS, delle domande di accesso al “<em>Fondo</em>” da parte delle Stazioni appaltanti;</p>



<p>b) &nbsp; i contenuti delle domande e delle istanze;</p>



<p>c) &nbsp; le informazioni del quadro economico di ciascun Intervento da fornire ai fini dell’accesso al “<em>Fondo</em>”;</p>



<p>d) &nbsp; le procedure di verifica delle do-mande da parte delle Amministrazioni statali finanziatrici degli Interventi;</p>



<p>e) &nbsp; la procedura di determinazione delle graduatorie semestrali e di assegnazione delle risorse del “<em>Fondo</em>”;</p>



<p>f) &nbsp;&nbsp; le modalità di trasferimento delle risorse del “<em>Fondo</em>”;</p>



<p>g) le modalità di utilizzo delle eventuali economie derivanti da ribassi di asta e di recupero delle risorse eventualmente divenute eccedenti a seguito di una variazione in diminuzione del livello dei prezzi.</p>



<p>Le disposizioni di cui all’art. 68 in esame si applicano esclusivamente ai soggetti tenuti all’applicazione del “<em>Codice dei Contratti pubblici</em>”.</p>



<p><strong>Art. 79 &#8211; Disposizioni in materia di revisione dei prezzi</strong></p>



<p>La norma dell’art. 79 apporta modifiche all’art. 26 del Dl. n. 50/2022, convertito con Legge n. 91/2022, il quale reca disposizioni per fronteggiare gli aumenti eccezionali dei prezzi dei materiali da costruzione, dei carburanti e dei prodotti energetici, nonché per assicurare la realizzazione degli Interventi finanziati in tutto o in parte con le risorse del “<em>Pnrr</em>” e del “<em>Pnc</em>”.</p>



<p>La nuova norma, in relazione agli Appalti pubblici di lavori aggiudicati sulla base di offerte con termine finale di presentazione entro il 31 dicembre 2021, prevede che lo stato di avanzamento dei lavori afferente alle lavorazioni eseguite e contabilizzate dal Direttore dei lavori ovvero annotate, sotto la responsabilità dello stesso, nel Libretto delle misure dal 1° gennaio 2022 fino al 31 dicembre 2022, sia adottato, anche in deroga alle specifiche clausole contrattuali, applicando i prezzi aggiornati del prezzario regionale ovvero, nelle more del predetto aggiornamento, incrementando del 20% le risultanze dei predetti prezzari regionali.</p>



<p>I maggiori importi sono riconosciuti dalle Stazioni appaltanti nella misura del 90%, utilizzando nel limite del 50%:</p>



<p>&#8211; le risorse appositamente accantonate per imprevisti nel Quadro economico di ogni Intervento, fatte salve le somme relative agli impegni contrattuali già assunti;</p>



<p>&#8211; le eventuali ulteriori somme a disposizione della medesima Stazione appaltante e stanziate annualmente relativamente allo stesso Intervento;</p>



<p>&#8211; le somme derivanti da ribassi d’asta, qualora non ne sia prevista una diversa destinazione sulla base delle norme vigenti;</p>



<p>&#8211; le somme disponibili relative ad altri interventi ultimati di competenza della medesima Stazione appaltante e per i quali siano stati eseguiti i relativi collaudi o emessi i Certificati di regolare esecuzione.</p>



<p>In caso di insufficienza delle risorse, le Stazioni appaltanti provvedono:</p>



<p>a) a valere sulle risorse del “<em>Fondo</em>” di cui all’art. 7, comma 1, Dl. n. 76/2020, convertito con Legge n. 120/2020 (per gli Interventi finanziati con le risorse del “<em>Pnrr</em>”), la cui dotazione viene aumentata di Euro 1.000 milioni per l’anno 2022 e Euro 500 milioni per l’anno 2023;</p>



<p>b) a valere sulle risorse del Fondo di cui all’art.1-<em>septies</em>, comma 8, del Dl. n. 73/2021, convertito con Legge n. 106/2021, la cui dotazione viene aumentata di Euro 500 milioni per l’anno 2022 e Euro 550 milioni per l’anno 2023.</p>



<p>L’art. 79 in commento aggiunge che, ai fini dell’accesso alle risorse del “<em>Fondo</em>” di cui all’art. 1-<em>septies</em>, comma 8, del Dl. n. 73/2021, limitatamente agli stati di avanzamento concernenti le lavorazioni eseguite o contabilizzate dal direttore dei lavori ovvero annotate, sotto la responsabilità dello stesso, nel Libretto delle misure dal 1° agosto 2022 e fino al 31 dicembre 2022, le Stazioni appaltanti trasmettono, entro il 31 gennaio 2023, con le modalità stabilite dal Decreto Mit, in luogo della copia dello stato di avanzamento dei lavori, il Prospetto di calcolo del maggiore importo dello stato di avanzamento dei lavori rispetto all’importo dello stato di avanzamento dei lavori determinato alle condizioni contrattuali, firmato dal Direttore dei lavori e vistato dal Rup.</p>



<p>Sempre l’art. 79 in commento aggiunge i commi da 6-<em>bis</em> a 6-<em>sexies</em> all’art. 26 del Dl. n. 50/2022, prevedendo che, dalla data di entrata della stessa disposizione, per fronteggiare gli aumenti eccezionali dei prezzi dei materiali da costruzione, dei carburanti e dei prodotti energetici, per gli Appalti pubblici di lavori aggiudicati sulla base di offerte con termine finale di presentazione entro il 31 dicembre 2021, lo stato di avanzamento dei lavori afferente alle lavorazioni eseguite e contabilizzate dal Direttore dei lavori ovvero annotate, sotto la responsabilità dello stesso, nel Libretto delle misure dal 1° gennaio 2023 fino al 31 dicembre 2023, sia adottato, anche in deroga alle specifiche clausole contrattuali, applicando i prezzi aggiornati del prezzario regionale ovvero, nelle more del predetto aggiornamento, dell’ultimo prezziario adottato (prevedendo altresì di provvedere all’eventuale conguaglio, in aumento o in diminuzione, in occasione del pagamento degli stati di avanzamento dei lavori afferenti alle lavorazioni eseguite o contabilizzate dal Direttore dei lavori ovvero annotate, sotto la responsabilità dello stesso, nel Libretto delle misure a seguito dell’aggiornamento del Prezzario).</p>



<p>I maggiori importi sono riconosciuti dalle Stazioni appaltanti nella misura del 90%, utilizzando nel limite del 50%:</p>



<p>&#8211; le risorse appositamente accantonate per imprevisti nel Quadro economico di ogni Intervento, fatte salve le somme relative agli impegni contrattuali già assunti;</p>



<p>&#8211; le eventuali ulteriori somme a disposizione della medesima Stazione appaltante e stanziate annualmente relativamente allo stesso Intervento;</p>



<p>&#8211; le somme derivanti da ribassi d’asta, qualora non ne sia prevista una diversa destinazione sulla base delle norme vigenti;</p>



<p>&#8211; le somme disponibili relative ad altri Interventi ultimati di competenza della medesima Stazione appaltante e per i quali siano stati eseguiti i relativi collaudi o emessi i Certificati di regolare esecuzione.</p>



<p>In caso di insufficienza delle risorse, le Stazioni appaltanti che non hanno avuto accesso al “<em>Fondo</em>” di cui all’art. 7, comma 1, Dl. n. 76/2020, convertito con Legge n. 120/2020 e al “<em>Fondo</em>” di cui all’art.1-<em>septies</em>, comma 8, del Dl. n. 73/2021, convertito con Legge n. 106/2021, accedono al “<em>Fondo per la prosecuzione delle Opere pubbliche</em>” di cui all’art. 7, comma 1, del Dl. n. 76/2020, convertito dalla Legge n. 120/2020, che è ulteriormente incrementato con una dotazione di Euro 1.100 milioni per l’anno 2023 e di Euro 500 milioni per l’anno 2024.</p>



<p>La norma si applica anche agli appalti pubblici di lavori i cui bandi o avvisi siano stati pubblicati dal 1° gennaio 2022 fino al 31 dicembre 2022 e che non abbiano accesso al “<em>Fondo per l’avvio di Opere indifferibili</em>” relativamente alle lavorazioni eseguite o contabilizzate dal direttore dei lavori ovvero annotate, sotto la responsabilità dello stesso, nel libretto delle misure, dal 1° gennaio 2023 al 31 dicembre 2023.</p>



<p><strong>Art. 80 – Unificazione degli strumenti residuali di pianificazione e di programmazione delle infrastrutture secondo requisiti di rendimento</strong></p>



<p>L’art. 80 disciplina le procedure di pianificazione e programmazione secondo criteri di coerenza, di misurazione del rendimento atteso e di certezza dei tempi di realizzazione concernenti le Infrastrutture che:</p>



<p>a) &nbsp; non rivestono carattere prioritario per lo sviluppo del Paese ai sensi dell’art. 200 del Dlgs. n. 50/2016;</p>



<p>b) &nbsp; non sono finanziate con le risorse del “<em>Fondo per lo Sviluppo e la Coesione</em>” o dei Fondi strutturali europei;</p>



<p>c) &nbsp; non sono comprese nel “<em>Pnrr</em>” e nel “<em>Pnc</em>”;</p>



<p>d) &nbsp; non sono comprese nei Contratti di programma stipulati dal Mit con Rete ferroviaria italiana Spa e con l’Anas Spa.</p>



<p>La pianificazione e la programmazione delle Infrastrutture indicate è disposta con Decreto Mit, di concerto con il Mef, nel quale sono stabiliti gli Obiettivi di Sviluppo infrastrutturale del Paese da ripartire tra le Macro-aree territoriali del Nord, del Centro e del Sud.</p>



<p>Per la pianificazione e la programmazione delle Infrastrutture è istituito, nello Stato di previsione del Ministero delle Infrastrutture e dei Trasporti, il “<em>Fondo per le Infrastrutture ad alto rendimento</em>” (“<em>Fiar</em>”), con una dotazione iniziale di Euro 100 milioni per l’anno 2023 e di Euro 60 milioni per l’anno 2024.</p>



<p>Con uno o più Decreti del Mit si provvederà all’individuazione degli Interventi da finanziare a valere sul “<em>Fiar</em>”, alla disciplina relativa all’erogazione delle risorse e alla revoca delle risorse stesse in caso di mancato utilizzo nei termini previsti dai cronoprogrammi.</p>



<p>Una quota non superiore al 2,5% delle risorse del “<em>Fiar</em>” è destinata a Progetti di riqualificazione delle Infrastrutture urbane o di miglioramento della qualità del Decoro urbano di competenza degli Enti Locali. A tale fine, il Mit, di concerto con il Mef, predispone un Bando per stabilire:</p>



<p>a) &nbsp; la procedura per la presentazione dei Progetti;</p>



<p>b) &nbsp; la documentazione da allegare ai Progetti da parte dei Comuni interessati;</p>



<p>c) &nbsp; i criteri di valutazione dei progetti, tra i quali:</p>



<ul><li>il miglioramento della qualità del Decoro urbano e del Tessuto sociale e ambientale, anche mediante Interventi di ristrutturazione edilizia, con particolare riferimento allo sviluppo dei Servizi sociali ed educativi e alla promozione delle attività culturali, didattiche e sportive;</li><li>la tempestiva esecutività degli Interventi sulla base dei dati risultanti nei Sistemi informativi del Dipartimento della Ragioneria generale dello Stato;</li><li>la capacità di coinvolgimento di soggetti e finanziamenti pubblici e privati nonché di attivazione di un effetto moltiplicatore del finanziamento pubblico nei confronti degli Investimenti privati.</li></ul>



<p>Una apposita Commissione istituita con Decreto Mit provvederà a selezionare i Progetti presentati ai fini della successiva ripartizione delle risorse finanziarie, ivi comprese quelle a valere sul “<em>Fiar</em>”.</p>



<p><strong>Art. 81 &#8211; Trasporto pubblico locale e Trasporto rapido di massa</strong></p>



<p>È finanziato per Euro 100 milioni per l’anno 2023 e 250 milioni per l’anno 2024 il “<em>Fondo</em>” destinato a compensare la riduzione dei ricavi tariffari relativi ai passeggeri nel periodo dal 1° gennaio 2021 2020 al 31 marzo 2022.</p>



<p>Inoltre, per la realizzazione delle Tratte “<em>T1</em>” e “<em>T2</em>” e l’adeguamento della Tratta “<em>T3</em>” della Linea metropolitana “<em>C</em>” di Roma, è autorizzata la spesa di Euro 2,2 miliardi fino al 2032.</p>



<p><strong>Art. 83 &#8211; Sospensione dell’aggiornamento biennale delle sanzioni amministrative pecuniarie previsto dal “<em>Codice della strada</em>”</strong></p>



<p>A partire dal 1° gennaio 2023, e per gli anni 2023 e 2024, viene sospeso l’aggiornamento biennale delle sanzioni amministrative pecuniarie al “<em>Codice della strada</em>” in base all’Indice Istat.</p>



<p><strong>Art. 89 &#8211; Finanziamento degli Interventi sulle strade statali dei territori colpiti dagli eventi sismici del 2009 e del 2016</strong></p>



<p>Stanziati dall’art. 89 Euro 50 milioni per il 2023, Euro 100 milioni per ciascuno degli anni 2024, 2025 e 2026 e Euro 50 milioni per il 2027 per finanziare Interventi sulle strade statali dei territori abruzzesi, laziali, marchigiani e umbri colpiti dai terremoti del 2009 e 2016. Le risorse sono integrative di quanto previsto dal “<em>Piano nazionale degli Investimenti complementari</em>”.</p>



<p><strong>Art. 102 – “<em>Fondo per Interventi di ammodernamento, sicurezza e dismissione di impianti di risalita e di innevamento</em>”</strong></p>



<p>Al fine di promuovere l’attrattività turistica nei luoghi montani e nei comprensori sciistici, garantendo la sicurezza negli Impianti, è istituito, nello Stato di previsione del Ministero del Turismo, un “<em>Fondo</em>”, con una dotazione, rispettivamente, di Euro 30 milioni per l’anno 2023, 70 milioni per l’anno 2025 e 50 milioni per l’anno 2026, da destinati alla ristrutturazione o alla dismissione delle Imprese degli Impianti di risalita e innevamento.</p>



<p><strong>Art. 105 &#8211; “<em>Fondo piccoli Comuni a vocazione turistica</em>”</strong></p>



<p>È istituito, nello Stato di previsione del Ministero del Turismo, il “<em>Fondo piccoli Comuni a vocazione turistica</em>”, con una dotazione di Euro 10 milioni per il 2023 e Euro 12 milioni per gli anni 2024 e 2025.</p>



<p>Tale “<em>Fondo</em>” è destinato a finanziare Progetti per la valorizzazione dei Comuni con meno di 5.000 abitanti classificati a vocazione turistica dall’Istat. L’obiettivo è quello di incentivare Interventi innovativi di accessibilità, mobilità, rigenerazione urbana e sostenibilità ambientale.</p>



<p><strong>Art. 106 &#8211; “<em>Fondo per il Turismo sostenibile</em>”</strong></p>



<p>Al fine di potenziare gli Interventi finalizzati alla promozione dell’Ecoturismo e del Turismo sostenibile, è istituito il “<em>Fondo per il Turismo sostenibile</em>”, con una dotazione pari a Euro 5 milioni per l’anno 2023 e 10 per ciascuno degli anni 2024 e 2025. Le risorse sono destinate alla promozione di forme di Turismo sostenibile, alla creazione di Itinerari turistici innovativi, alla destagionalizzazione del Turismo, alla promozione del Turismo intermodale, e al supporto a Strutture ricettive e Imprese turistiche nel conseguimento di certificazioni di sostenibilità.</p>



<p><strong>Art. 107 – Misure a sostegno dello Sport</strong></p>



<p>Il Legislatore conferma e potenzia alcuni provvedimenti già “<em>sperimentati</em>” per il sostegno dello Sport, centrale nel tessuto sociale ed economico nel territorio nazionale.</p>



<p>“<em><u>Fondo unico a sostegno del Movimento sportivo</u></em>”: sono previsti, a partire dal 2023, incrementi del “<em>Fondo unico a sostegno del movimento sportivo italiano</em>” [<em>ex</em> art. 1, comma 369, “<em>Legge di bilancio 2018</em>”] nella misura di Euro 2 milioni, di cui Euro 1 milione destinato a sostenere la maternità delle atlete non professioniste.</p>



<p>“<em><u>Sport Bonus</u></em>”: confermato, vista la rilevanza di disporre di Strutture sportive efficienti su tutto il territorio nazionale, lo “<em>Sport Bonus</em>”, il credito d’imposta per erogazioni liberali in denaro effettuate da privati a favore di Interventi di manutenzione e restauro di Impianti sportivi pubblici e per la realizzazione di nuove Strutture sportive pubbliche [in conformità ai commi 621-626, della “<em>Legge di bilancio 2019</em>”]. Il credito d’imposta è pari al 65% dell’importo erogato e spetta solo in caso di erogazioni effettuate nei confronti dei soli titolari di reddito d’impresa, è utilizzabile in 3 quote annuali di pari importo, già a partire dall’anno 2023, con la modalità della “compensazione” di cui all’art. 17, Dlgs. n. 241/1997. Lo “<em>Sport bonus</em>” non è cumulabile con altre agevolazioni previste per le stesse liberalità e non si rileva ai fini dell’Imposta sui redditi e dell’Irap.</p>



<p>“<em><u>Bonus sponsorizzazioni sportive</u></em>”: confermato e prolungato anche il “<em>Bonus sponsorizzazioni sportive</em>” [<em>ex</em> art. 81, Dl. n. 104/2020, e da ultimo modificato dal “<em>Decreto Sostegni ter</em>”], il credito d’imposta sarà valido per gli investimenti effettuati dal 1° gennaio 2023 al 31 marzo 2023. La misura agevolativa è destinata a lavoratori autonomi, imprese ed enti non commerciali che effettuano investimenti, nel periodo su indicato, in sponsorizzazioni e campagne pubblicitarie in favore di leghe, Società sportive professionistiche, Associazioni sportive dilettantistiche iscritte al Registro Coni. Il credito d’imposta è pari al 50% degli stessi Investimenti in pubblicità o sponsorizzazioni non inferiori a Euro 10.000 ed è anch’esso utilizzabile mediante “<em>compensazione</em>”.</p>



<p>“<em><u>Fondo unico a sostegno del potenziamento del Movimento sportivo italiano</u></em>”: per sostenere, in seguito all’emergenza sanitaria ed al “<em>caro prezzi</em>”, le Associazioni e le Società sportive dilettantistiche, gli Enti di promozione sportiva, le Federazioni, ecc., viene ulteriormente incrementato di Euro 25 milioni per l’anno 2023 il “<em>Fondo unico a sostegno del potenziamento del Movimento sportivo italiano</em>” [istituito con l’art. 7, comma 1, del Dl. n. 144/2022, convertito con modificazioni dalla Legge 17 novembre 2022]. Lo strumento finanziario eroga contributi a fondo perduto in favore dei soggetti di cui sopra che gestiscono Impianti sportivi e Piscine per far fronte, in particolare, all’aumento dei costi dell’energia termica ed elettrica.</p>



<p>Fondo “<em>Sport e Periferie</em>”: incrementato di Euro 50 milioni, per ciascuno degli anni dal 2023 al 2026, il Fondo “<em>Sport e Periferie</em>” [<em>ex</em> art. 1, comma 362, “<em>Legge di bilancio 2018</em>”], al fine di potenziare l’attività sportiva nazionale e lo sviluppo della stessa in aree svantaggiate e zone periferiche urbane con l’obiettivo di rimuovere gli squilibri economico sociali e incrementare la Sicurezza urbana.</p>



<p>“<em><u>Fondi speciali per lo Sport</u></em>”: con la finalità di contribuire al perseguimento degli obiettivi di sviluppo sostenibile nel quadro dell’Agenda 2030 delle Nazioni Unite, sia in ambito economico che sociale ed ambientale, e per favorire la crescita sostenibile e inclusiva e la possibile Transizione ecologica ed energetica del Settore Sport, la dotazione del “<em>Fondo speciale</em>” (di cui all’art. 5, Legge n. 1295/1957) viene incrementata di Euro 50 milioni per ciascuno degli anni dal 2023 al 2026, di cui Euro 10 milioni per l’anno 2023 per le finalità di cui all’art. 28, comma 4, del Dl. n. 159/2007, convertito con modificazioni dalla Legge n. 222/2007. Di conseguenza, si potenziano ulteriormente i Fondi speciali per lo Sport erogati dall’Istituto per il credito sportivo (Ics), il quale li gestisce separatamente e li rivolge alla concessione di contributi in conto interessi e garantisce i finanziamenti per l’impiantistica sportiva.</p>



<p><strong>Art. 108 – Potenziamento della “<em>Prelazione artistica</em>”</strong></p>



<p>Al fine di consentire al Mibac l’esercizio della facoltà di acquistare in via di prelazione i Beni culturali ai sensi dell’art. 60 del “<em>Codice dei Beni culturali e del Paesaggio</em>” (<em>ex</em> Dlgs. n. 42/2004), è ulteriormente incrementata la capienza di spesa di Euro 20 milioni annui a decorrere dall’anno 2023.</p>



<p>La prelazione artistica prevede appunto che lo Stato debba essere “<em>avvisato</em>” ogni volta che viene venduto un Bene culturale ed ha il diritto di acquistarlo per lo stesso prezzo pattuito tra le parti, evitando così la fuoriuscita dai confini nazionali di preziose opere d’arte.</p>



<p><strong>Art. 116 &#8211; Accoglienza profughi dall’Ucraina</strong></p>



<p>Lo Stato d’emergenza è prorogato fino al 3 marzo 2023, con la possibilità di un’ulteriore proroga. Sono prorogati inoltre i termini per richiedere il contributo di sostentamento previsto per l’assistenza delle persone titolari di protezione temporanea che abbiano trovato autonoma sistemazione. Al fine di garantire la prosecuzione delle attività garantendo continuità nella gestione emergenziale, è introdotta una clausola di flessibilità che autorizza il Dipartimento della Protezione civile a disporre la rimodulazione delle risorse finanziarie disponibili per fronteggiare la situazione emergenziale in rassegna fra tutte le predette misure.</p>



<p><strong>Art. 119 &#8211; Interventi per il potenziamento della Sicurezza urbana</strong></p>



<p>Per potenziare gli Interventi in materia di Sicurezza urbana, è autorizzata una spesa pari Euro 15 milioni, per ciascuno degli anni 2023, 2024 e 2025, per l’installazione, da parte dei Comuni, di Impianti di videosorveglianza.</p>



<p><strong>Art. 120 &#8211; Ampliamento della rete dei Centri di permanenza per il rimpatrio (Cpr)</strong></p>



<p>Per assicurare un’efficace esecuzione dei Decreti di rimpatrio, sono allocate risorse per l’ampliamento dei Cpr, per gli anni 2023, 2024 e 2025, per un totale pari ad Euro 35.982.400, destinati alla costruzione, all’acquisizione, al completamento, all’adeguamento e alla ristrutturazione di immobili. Sono inoltre stanziate risorse a copertura di ulteriori spese di gestione, per gli anni 2023, 2024 e 2025, per un totale pari a Euro 6.063.539.</p>



<p><strong>Art. 121 &#8211; Misure in materia di riconoscimento di protezione internazionale</strong></p>



<p>In considerazione delle eccezionali esigenze di accoglienza dovute all’ingente afflusso di richiedenti asilo e per il perdurare della crisi internazionale connessa al conflitto bellico in Ucraina, per assicurare la funzionalità delle Questure, delle Commissioni e Sezioni territoriali per il riconoscimento della protezione internazionale e della Commissione nazionale per il diritto di asilo, sono prorogati fino al 27 marzo 2023 i contratti di prestazione di lavoro a termine.</p>



<p><strong>Art. 127 &#8211; “<em>Fondo per il contrasto al consumo di suolo</em>”</strong></p>



<p>Per consentire la programmazione e il finanziamento di interventi per la rinaturalizzazione dei suoli degradati o in via di degrado in ambito urbano e periurbano, è istituito il “<em>Fondo per il contrasto al consumo di suolo</em>”, con lo stanziamento di Euro 10 milioni per il 2023, Euro 20 milioni per il 2024, Euro 30 milioni per il 2025 e Euro 50 milioni per ciascuno degli anni 2026 e 2027.</p>



<p><strong>Art. 131 &#8211; Misure a favore dei territori delle Marche colpiti dagli eccezionali eventi meteorologici verificatisi a partire dal giorno 15 settembre 2022</strong></p>



<p>Ad integrazione delle risorse assegnate dalla legislazione vigente, per far fronte agli eventi meteorologici nel territorio delle Province di Ancona e Pesaro-Urbino e dei Comuni ricadenti nella parte settentrionale della Provincia di Macerata, limitrofi alla Provincia di Ancona, è autorizzata la spesa di Euro 100 milioni per ciascuno degli anni 2023 e 2024.</p>



<p><strong>Art. 132 &#8211; Sisma Molise e Sicilia 2018</strong></p>



<p>Il termine di scadenza dello Stato di emergenza conseguente all’evento sismico del 26 dicembre 2018 è ulteriormente prorogato al 31 dicembre 2023, con un’autorizzazione di spesa pari a Euro 2,6 milioni per l’anno 2023.</p>



<p><strong>Art. 133 &#8211; Sisma Ischia 2017</strong></p>



<p>È prorogata fino al 31 dicembre 2023 la gestione straordinaria per le aree danneggiate dal sisma che ha interessato l’Isola di Ischia nel 2017.</p>



<p><strong>Art. 134 &#8211; Sisma Italia centrale 2016</strong></p>



<p>Per accelerare i processi di ricostruzione, è prorogato lo Stato di emergenza fino al 31 dicembre 2023, con un incremento del “<em>Fondo per le emergenze nazionali</em>” di Euro 150 milioni per il 2023.</p>



<p><strong>Art. 135 &#8211; Disposizioni in favore dei territori dell’Emilia-Romagna colpiti dagli eventi sismici verificatisi nel 2012</strong></p>



<p>Per garantire la continuità delle procedure connesse con l’attività di ricostruzione, a seguito degli eventi sismici di maggio 2012, di cui Dl. n. 74/2012, è stato ulteriormente prorogato al 31 dicembre 2023 il termine di scadenza dello stato di emergenza. Per tutto l’anno 2023, al fine di assicurare il completamento delle attività connesse alla situazione emergenziale, si applicano le disposizioni previste all’art. 3-<em>bis</em>, comma 2, del Dl. n. 113/2016, autorizzando l’assunzione di personale con contratto di lavoro flessibile nel limite di spesa di Euro 9.500.000.</p>



<p>I termini relativi degli Interventi emergenziali sono prorogati al 31 dicembre 2023, ed in riferimento agli oneri derivanti dall’assunzione di personale per il 2023 questi sono previsti nel limite di Euro 200.000.</p>



<p>Per gli Enti Locali colpiti dagli eventi sismici del maggio 2012, individuati dall’art. 2<em>-bis</em>, comma 43, del Dl.<a href="http://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:decreto.legge:2017-10-16;148"> n. 148</a>/2017, si applica anche nell’anno 2023 la sospensione prevista dall’<a href="http://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:legge:2015-12-28;208#art1-com456">art. 1, comma 456, della Legge n. 208</a>/2015, degli oneri relativi al pagamento delle rate dei mutui concessi dalla Cassa DD.PP. Spa trasferiti al Mef in attuazione dell’art. 5, commi 1 e 3, del<a href="http://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:decreto.legge:2003-09-30;269"> Dl. n. 269</a>/2003 (“<em>Trasformazione della Cassa depositi e prestiti in Società per azioni</em>”), da corrispondere nell’anno 2023, compresi quelli il cui pagamento è stato differito ai sensi dell’<a href="http://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:legge:2012-12-24;228#art1-com426">art. 1, comma 426, della Legge n. 228</a>/2012 (“<em>Legge di stabilità 2013</em>”), dell’<a href="http://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:legge:2013-12-27;147#art1-com356">art. 1, comma 356, della Legge n. 147</a>/2013 (“<em>Legge di stabilità 2014</em>”), e dell’<a href="http://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:legge:2014-12-23;190#art1-com503">art. 1, comma 503, della Legge n. 190</a>/2014 (“<em>Legge di stabilità 2015</em>”).</p>



<p>E’ prorogata fino alla definitiva ricostruzione e agibilità dei fabbricati interessati, e comunque non oltre il 31 dicembre 2023, l’esenzione dall’applicazione dell’Imposta municipale propria per i Comuni dei territori dell’Emilia-Romagna, della Lombardia e del Veneto individuati ai sensi dell’<a href="http://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:decreto.legge:2012-06-06;74#art1-com1">art. 1, comma 1, del predetto Dl.</a> e dall’art. 67<em>-septies</em> del Dl.<a href="http://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:decreto.legge:2012-06-22;83"> n. 83</a>/2012, come eventualmente rideterminati dai Commissari delegati, l’esenzione dall’applicazione dell’Imposta municipale propria prevista dall’art. 8, comma 3, secondo periodo.</p>



<p>Per l’anno 2023 in merito a spese relative al funzionamento, all’assistenza tecnica, al contributo di autonoma sistemazione, all’assistenza alla popolazione e agli interventi sostitutivi per gli eventi sismici che hanno colpito i territori dell’Emilia-Romagna nel 2012 è autorizzata la spesa di Euro 14,2 milioni.</p>



<p><strong>Art. 136 &#8211; Sisma Abruzzo 2009</strong></p>



<p>È prorogato lo Stato di emergenza, con relativa allocazione di fondi, così come è prorogata la gestione straordinaria fino al 31 dicembre 2025.</p>



<p>Sono inoltre stanziati contributi straordinari come segue:</p>



<ul><li>Comune de L’Aquila: Euro 20 milioni per l’anno 2023, Euro 18 milioni il 2024 e Euro 15 milioni per il 2025;</li><li>Comuni del cratere sismico: Euro 2 milioni per l’anno 2023, Euro 1,8 milioni per il 2024 e Euro 1,5 milioni per il 2025.</li></ul>



<p><strong>Art. 137 &#8211; Incremento del “<em>Fondo di solidarietà comunale</em>”</strong></p>



<p>L’art. 137 in commento incrementa, modificando i commi 448 e 449 dell’art. 1 della Legge n. 232/2016, il “<em>Fondo di solidarietà comunale</em>” di spettanza dei Comuni per l’anno 2023 di Euro 50 milioni, e di altri Euro 50 milioni per la quota da destinarsi a specifiche esigenze di correzione nel riparto del “<em>Fsc</em>” stesso.</p>



<p><strong>Art. 138 &#8211; Risorse per la progettazione e l’assistenza tecnica specialistica in favore dei Comuni</strong></p>



<p>Inserito il comma 51<em>-ter,</em> all’art. 1, della Legge n. 160/2019, che prevede l’incremento, di Euro 50 milioni per l’anno 2023 e di Euro 100 milioni per ciascuno degli anni 2024 e 2025, delle risorse assegnate agli Enti Locali.</p>



<p>Per assicurare l’attuazione degli Interventi previsti dal “<em>Pnrr</em>”, per i Comuni con popolazione inferiore a 10.000 abitanti, il Mef ha istituito un “<em>Fondo</em>” di Euro 10 milioni per ogni anno dal 2023 al 2026 per finanziare iniziative di assistenza tecnica specialistica. Apposite Linee guida saranno emanate dalla RgS entro il 31 gennaio 2023, che disciplineranno le modalità e i termini di comunicazione alla stessa da parte dei Comuni</p>



<p>Nel caso in cui le risorse non risultino sufficienti a soddisfare le richieste degli Enti, le risorse verranno ripartite con criteri proporzionali. Le risorse a favore dei Comuni saranno assegnate con uno o più Decreti RgS.</p>



<p>Alla conclusione degli Interventi, se il Comune non utilizzerà tutto il contributo assegnato, l’importo non utilizzato dovrà essere riversato ad apposito capitolo di entrata del bilancio dello Stato.</p>



<p><strong>Art. 139 &#8211; Conguaglio finale a seguito di Certificazione per i ristori per il “<em>Covid-19</em>”</strong></p>



<p>Con l’art. 139 è sostituito il quarto periodo dell’art. 106, comma 1, del Dl. n. 34/2020, che ora indica che con Dm. Interno, da adottare entro il 31 ottobre 2023, sono individuati i criteri e le modalità per la verifica a consuntivo della perdita di gettito e dell’andamento delle spese, provvedendo all’eventuale regolazione dei rapporti finanziari tra Comuni e tra Province e Città metropolitane, ovvero tra i 2 predetti Comparti, mediante apposita rimodulazione dell’importo assegnato nel biennio 2020 e 2021, e che le eventuali risorse ricevute in eccesso dagli Enti territoriali sono versate all’entrata del bilancio dello Stato.</p>



<p><strong>Art. 140 &#8211; Disposizioni in materia di Tasi</strong></p>



<p>L’art. 140 apporta una modifica alla norma che introduceva i ristori per la soppressione della Tasi a partire dall’anno 2020. L’art. 1, comma 554, della Legge n. 160/2019 prevedeva i ristori a favore dei Comuni fino al 2022, ed ora l’art. 140 in commento precisa che il ristoro decorre dall’anno 2020.</p>



<p><strong>Art. 141 &#8211; Adeguamento dei termini per l’attuazione del Federalismo regionale alle scadenze previste dal “<em>Pnrr</em>”</strong></p>



<p>Con l’art. 141 viene modificato il<a href="http://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:decreto.legislativo:2011-05-06;68"> Dlgs. n. 68</a>/2011, come segue:</p>



<p>&#8211; art. 2, comma 1: prorogata al 2027, o ad un anno antecedente qualora ricorrano le condizioni di cui Dlgs. n. 68/2011, la rideterminazione con Dpcm. dell’Addizionale regionale all’Irpef; dal medesimo anno sono ridotte, per le Regioni a Statuto ordinario, le aliquote dell’Irpef di competenza statale, mantenendo inalterato il prelievo fiscale complessivo a carico del contribuente;</p>



<p>&#8211; art. 4, commi 2 e 3: prorogata fino al 2026 l’aliquota di compartecipazione Irpef calcolata in base alla normativa vigente, al netto di quanto devoluto alle Regioni a Statuto speciale e delle risorse UE. A decorrere dall’anno 2027 l’aliquota sarà determinata con le modalità previste dall’art. 15, commi 3 e 5 (compartecipazione al gettito Iva), primo periodo, al netto di quanto devoluto alle Regioni a Statuto speciale e delle risorse UE;</p>



<p>&#8211; art. 7, commi 1 e 2: previsto ora che solo a decorrere dall’anno 2027, o da un anno antecedente ove ricorrano le condizioni di cui al Dlgs. n. 68/2011, siano soppressi tutti i trasferimenti statali di parte corrente e, ove non finanziati tramite il ricorso all’indebitamento, in conto capitale, alle Regioni a statuto ordinario aventi carattere di generalità e permanenza e destinati all’esercizio delle competenze regionali;</p>



<p>&#8211; art. 15, commi 1, 2 e 5: sempre a decorrere solo dal 2027, o da un anno antecedente ove ricorrano le condizioni di cui al Dlgs. n. 68/2011, in conseguenza dell’avvio del percorso di graduale convergenza verso i costi standard, le fonti di finanziamento delle spese delle Regioni saranno:</p>



<p>a) la compartecipazione all’Iva;</p>



<p>b) quote dell’Addizionale regionale all’Irpef, come rideterminata secondo le modalità previste dall’art. 2, comma 1, Dlgs. n. 68/2011;</p>



<p>c) l’Irap, fino alla data della sua sostituzione con altri tributi;</p>



<p>d) quote del “<em>Fondo perequativo di compartecipazione all’Iva</em>”;</p>



<p>e) le entrate proprie, nella misura convenzionalmente stabilita nel riparto delle disponibilità finanziarie per il servizio sanitario nazionale per l’anno 2010.</p>



<p><strong>Art. 142 &#8211; Attribuzione alla gestione ordinaria degli Enti Locali in dissesto della competenza a rimborsare le anticipazioni di liquidità</strong></p>



<p>Con l’ipotizzata modifica si prevede che non compete all’Organo straordinario di liquidazione del dissesto degli Enti Locali l’amministrazione, oltre che delle anticipazioni di Tesoreria di cui all’art. 222 e dei residui attivi e passivi relativi ai fondi a gestione vincolata, ai mutui passivi già attivati per investimenti (ivi compreso il pagamento delle relative spese), e l’amministrazione dei debiti assistiti dalla garanzia della delegazione di pagamento di cui all’art. 206, ora anche delle anticipazioni di liquidità previste dal Dl.<a href="http://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:decreto.legge:2013-04-08;35"> n. 35</a>/2013 e dal Dl.<a href="http://www.normattiva.it/uri-res/N2Ls?urn:nir:stato:decreto.legge:2020-05-19;34"> n. 34</a>/2020, e strumenti finanziari assimilabili.</p>



<p><strong>Art. 143 &#8211; Determinazione dei “<em>livelli essenziali delle prestazioni</em>” (“<em>lep</em>”) ai fini dell’attuazione dell’art. 116, comma 3, della Costituzione per la competenza legislativa concorrente delle Regioni</strong></p>



<p>Ai fini della completa attuazione dell’art. 116, comma 3, della Costituzione, riguardante l’iniziativa legislativa delle Regione nelle attribuzioni di funzioni in materie a disciplina “<em>concorrente</em>” (limitatamente all’organizzazione della Giustizia di pace, norme generali di Istruzione e tutela dell’Ambiente), vengono determinati dei “<em>livelli essenziali delle prestazioni</em>” concernenti i diritti civili e sociali che devono essere garantiti su tutto il territorio nazionale, ai sensi dell’art. 117, comma 2, lett. m), della Costituzione, quale soglia di spesa costituzionalmente necessaria e invalicabile per erogare le prestazioni sociali di natura fondamentale, assicurare uno svolgimento leale e trasparente dei rapporti finanziari fra lo Stato e le Autonomie territoriali, favorire un’equa ed efficiente allocazione delle risorse collegate al “<em>Pnrr</em>”, e il pieno superamento dei divari territoriali nel godimento delle prestazioni inerenti ai diritti civili e sociali. Il rispetto di tali “<em>lep</em>” costituisce condizione necessaria per l’attribuzione di ulteriori funzioni.</p>



<p>Per tale finalità è istituita, presso la Presidenza del Consiglio dei Ministri, la Cabina di regia per la determinazione dei “<em>lep</em>”, presieduta dal <em>Premier</em>, che potrà delegare il Ministro per gli Affari regionali e le Autonomie. Alla Cabina di regia parteciperanno, oltre al Ministro per gli Affari regionali e le Autonomie, il Ministro per gli Affari europei, il Sud, le Politiche di coesione e il “<em>Pnrr</em>”, il Ministro per le Riforme istituzionali e la Semplificazione normativa, il Mef, i Ministri competenti per le materie di cui all’art. 116, comma 3, della Costituzione, il Presidente della Conferenza delle Regioni e delle Province autonome, il Presidente Upi e il Presidente Anci, o loro delegati.</p>



<p>Entro 3 mesi dall’entrata in vigore della “<em>Legge di bilancio 2023-2025</em>”, la Cabina di regia dovrà:</p>



<p>a) effettuare una ricognizione della normativa statale e delle funzioni esercitate dallo Stato e dalle Regioni a Statuto ordinario in ognuna delle materie di cui all’art. 116, comma 3, della Costituzione;</p>



<p>b) effettuare una ricognizione della spesa storica a carattere permanente dell’ultimo triennio, sostenuta dallo Stato in ciascuna Regione per l’insieme delle materie di cui all’art. 116, comma 3, della Costituzione, per ciascuna materia e per ciascuna funzione esercitata dallo Stato;</p>



<p>c) individuare le materie o gli ambiti di materie che sono riferibili ai “<em>lep</em>”, sulla base delle ipotesi tecniche formulate dalla Commissione tecnica per i fabbisogni standard;</p>



<p>d) determinare i “<em>lep</em>” sulla base delle ipotesi tecniche formulate dalla Commissione tecnica per i fabbisogni <em>standard</em>, e predisposte secondo il procedimento e le metodologie per questi previste (art. 5, comma 1, lett. a), b), c), e) e f), del Dlgs. n. 216/2010), ed elaborate con l’ausilio della Sose Spa, in collaborazione con l’Istat e con la Struttura tecnica di supporto alla Conferenza delle Regioni e delle Province autonome presso il Centro interregionale di studi e documentazione (Cinsedo) delle Regioni.</p>



<p>Entro 6 mesi dalla conclusione di tali attività la Cabina di regia predisporrà uno o più schemi di Dpcm. con cui sono determinati, anche distintamente, i “<em>lep</em>” e i correlati costi e fabbisogni standard nelle materie di cui all’art. 116, comma 3, della Costituzione.</p>



<p>Ciascun Dpcm. sarà adottato su proposta del Ministro per gli Affari regionali e le Autonomie, di concerto con il Mef, previa intesa in Conferenza unificata.</p>



<p>Qualora le attività della Cabina di regia non si concluderanno entro i predetti termini. il Presidente del Consiglio dei Ministri e il Ministro per gli Affari regionali e le Autonomie, d’intesa con il Mef, nomineranno un Commissario entro i 30 giorni successivi, per il completamento delle attività non perfezionate.</p>



<p>La Cabina di regia e il Commissario si avvarrà del Nucleo “<em>Pnrr</em>” Stato-Regioni di cui all’art. 33 del Dl. 6 novembre 2021, n. 152, con funzioni di Segreteria tecnica, cui partecipa un rappresentante tecnico per il Mef e un rappresentante per ciascuna delle Amministrazioni competenti per le materie di cui all’art. 116, comma 3, della Costituzione, nonché della Conferenza delle Regioni e delle Province autonome, dell’Upi e dell’Anci.</p>



<p><strong>Art. 144 &#8211; Disposizioni in materia di regolazione finanziaria con le Regioni</strong></p>



<p>L’art. 144 sostituisce il terzo periodo dell’art. 1, comma 322, della Legge n. 296/2006, che stabilisce che fino al 2022 la regolazione finanziaria per le maggiori entrate per i trasferimenti erariali per le Regioni sarà definita con Decreto Mef, da emanare entro il 28 febbraio 2023; nel caso di assenza dei dati definitivi, per l’anno 2022 si utilizzano i dati relativi all’annualità 2021.</p>



<p>È sostituito anche il terzo periodo del comma 64 dell’art. 2 del Dl. n. 262/2006, che analogamente prevede che fino al 2022, la regolazione finanziaria per i trasferimenti erariali in favore delle Regioni è definita con Decreto Mef, da emanare entro il 28 febbraio 2023; qualora non fossero a disposizione i dati definitivi, per l’anno 2022 dovranno utilizzarsi i dati relativi all’anno 2021.</p>



<p>Per ciascun anno dall’esercizio 2023 all’esercizio 2029 si dovrà procedere alle regolazioni finanziarie di cui sopra per singole annualità, fatta salva la facoltà regionale di disporre anticipatamente la regolazione di più annualità».</p>



<p>Inoltre, in caso di controversie, definite con sentenza passata in giudicato ovvero con transazione, relative all’accertamento del diritto di una Regione al riversamento diretto del gettito derivante dall’attività di recupero fiscale riferita ai tributi propri derivati e alle addizionali alle basi imponibili dei tributi erariali, di cui all’art. 9, comma 1, del Dlgs. n. 68/2011, l’Agenzia delle Entrate è autorizzata a far fronte agli eventuali oneri da queste derivanti mediante utilizzo delle risorse allo scopo accantonate sul proprio bilancio.</p>



<p><strong>Art. 145 &#8211; Disposizioni in materia di Segretari comunali</strong></p>



<p>Al fine di assicurare la piena funzionalità e capacità amministrativa dei Comuni nell’attuazione degli Interventi e nella realizzazione degli Obiettivi previsti dal “<em>Pnrr</em>” e di riequilibrare il rapporto numerico fra Segretari iscritti all’Albo e sedi di segreteria, in deroga alla disciplina in materia, in relazione al concorso pubblico per esami per l’ammissione di 448 Borsisti al corso-concorso selettivo di formazione per il conseguimento dell’abilitazione richiesta, il Ministero dell’Interno è autorizzato ad iscrivere all’Albo dei Segretari comunali, in aggiunta a quelli previsti dal Bando, anche i Borsisti non vincitori che abbiano conseguito il punteggio minimo di idoneità al termine del citato corso-concorso selettivo di formazione.</p>



<p><strong>Art. 146 &#8211; Oneri di servizio pubblico concernenti la Regione Friuli-Venezia Giulia</strong></p>



<p>Per le compensazioni degli oneri di servizi pubblico, di cui all’art. 1, commi 953 e 954 della Legge 30 dicembre 2021, n. 234 (continuità territoriale per i servizi aerei), sono stanziati Euro 2 milioni per l’anno 2023, Euro 2,6 milioni per l’anno 2024 e Euro 2,6 milioni per l’anno 2025. La Regione Friuli-Venezia Giulia concorre, a titolo di cofinanziamento (con riferimento all’Aeroporto di Trieste), per un importo pari a Euro 2 milioni per l’anno 2023, a Euro 2,6 milioni per l’anno 2024 e a Euro 2,6 milioni per l’anno 2025.</p>
		
					

				

	<div class="about-author">
		<a href="https://www.entilocali-online.it/author/redazione/">
			<img src="https://secure.gravatar.com/avatar/ca74fee05db71a7547dc3ee1177cd422?s=100&#038;d=mm&#038;r=g" class="about-avatar" alt="Redazione" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Redazione</h3>
			<p>
				<span class="vcard author">
					<span class="fn">
											</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="https://www.entilocali-online.it/author/redazione/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Redazione</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/" class="socialize-icon facebook ot-share" data-url="https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
				</a>
				<a href="#" data-url="https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/" data-via="" data-text="“Ddl. Bilancio 2023”: il quadro delle principali novità di interesse per gli Enti Locali e le Società Pubbliche" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
				</a>
				<a href="https://plus.google.com/share?url=https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/&title=“Ddl. Bilancio 2023”: il quadro delle principali novità di interesse per gli Enti Locali e le Società Pubbliche" data-url="https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
				</a>
			</div>
										<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>Related Articles</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
																<a href="https://www.entilocali-online.it/category/notizie/armonizzazione-notizie/" class="item-category">Armonizzazione</a>
																<a href="https://www.entilocali-online.it/2015/03/" class="item-date">
							<i class="fa fa-clock-o"></i>
							8 anni ago						</a>
										<a href="https://www.entilocali-online.it/armonizzazione-le-linee-dindirizzo-della-corte-dei-conti-per-il-passaggio-alla-nuova-contabilita-degli-enti-locali/" class="item-photo">
						<img src="https://www.entilocali-online.it/wp-content/uploads/2014/10/toga-374x200_c.jpg" alt="Armonizzazione: le Linee d’indirizzo della Corte dei conti per il passaggio alla nuova contabilità degli Enti Locali" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://www.entilocali-online.it/armonizzazione-le-linee-dindirizzo-della-corte-dei-conti-per-il-passaggio-alla-nuova-contabilita-degli-enti-locali/">Armonizzazione: le Linee d’indirizzo della Corte dei conti per il passaggio alla nuova contabilità degli Enti Locali</a></h3>
					<p>La Corte dei conti &#8211; Sezione delle Autonomie &#8211; con la Delibera 17 febbraio 2015, n. 4, ha adottato le</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="https://www.entilocali-online.it/category/notizie/personale/" class="item-category">Personale</a>
																<a href="https://www.entilocali-online.it/2015/01/" class="item-date">
							<i class="fa fa-clock-o"></i>
							8 anni ago						</a>
										<a href="https://www.entilocali-online.it/incarichi-senza-copertura-responsabilita-del-sindaco-o-del-dirigente-2/" class="item-photo">
						<img src="https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/images/no-image-374x200.jpg" alt="Incarichi senza copertura: responsabilità del Sindaco o del Dirigente" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://www.entilocali-online.it/incarichi-senza-copertura-responsabilita-del-sindaco-o-del-dirigente-2/">Incarichi senza copertura: responsabilità del Sindaco o del Dirigente</a></h3>
					<p>La Corte di Cassazione, con la Sentenza n. 26657 del 18 dicembre 2014, osserva che il divieto, per i Comuni,</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="https://www.entilocali-online.it/category/notizie/revisione/" class="item-category">Revisione</a>
																<a href="https://www.entilocali-online.it/2014/12/" class="item-date">
							<i class="fa fa-clock-o"></i>
							8 anni ago						</a>
										<a href="https://www.entilocali-online.it/nota-informativa-debiticrediti-auspicabile-lasseverazione-dei-revisori-della-societa-ma-lobbligo-vige-solo-per-quelli-dellente/" class="item-photo">
						<img src="https://www.entilocali-online.it/wp-content/uploads/2014/08/Giudice-374x200_c.jpg" alt="Nota informativa debiti/crediti: auspicabile l’asseverazione dei Revisori della Società ma l’obbligo vige solo per quelli dell’Ente " />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://www.entilocali-online.it/nota-informativa-debiticrediti-auspicabile-lasseverazione-dei-revisori-della-societa-ma-lobbligo-vige-solo-per-quelli-dellente/">Nota informativa debiti/crediti: auspicabile l’asseverazione dei Revisori della Società ma l’obbligo vige solo per quelli dell’Ente </a></h3>
					<p>Nella Delibera n. 260 del 9 dicembre 2014 della Corte dei conti Toscana, un Sindaco chiede se la Nota informativa</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>No comments</h2>
					<a href="#respond" class="panel-title-right">Write a comment</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<p class="registered-user-restriction">Only <a href="https://www.entilocali-online.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.entilocali-online.it%2Fddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche%2F"> registered </a> users can comment. </p>
			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget widget_search">
	<form method="get" action="https://www.entilocali-online.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div>
		<div class="widget-2 widget widget_recent_entries">
		<h3>Ultimi articoli</h3>
		<ul>
											<li>
					<a href="https://www.entilocali-online.it/ddl-bilancio-2023-il-quadro-delle-principali-novita-di-interesse-per-gli-enti-locali-e-le-societa-pubbliche/" aria-current="page">“Ddl. Bilancio 2023”: il quadro delle principali novità di interesse per gli Enti Locali e le Società Pubbliche</a>
											<span class="post-date">21/12/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/la-giornata-parlamentare-del-21-dicembre-2022/">La Giornata Parlamentare del 21 dicembre 2022</a>
											<span class="post-date">21/12/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/prometeo-tv-n-51-del-21-dicembre-2022/">Prometeo Tv n.51 del 21 dicembre 2022</a>
											<span class="post-date">21/12/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/manovra-2023-e-novita-su-reddito-cittadinanza-conte-follia-pura/">Manovra 2023 e novità su reddito cittadinanza, Conte: &#8220;Follia pura&#8221;</a>
											<span class="post-date">21/12/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/contrasto-incendi-boschivi-pubblicato-in-g-u-il-decreto-di-riparto-di-40-milioni-di-euro-per-la-prevenzione-degli-incendi/">Contrasto incendi boschivi: pubblicato in G.U. il Decreto di riparto di 40 milioni di Euro per la prevenzione degli incendi</a>
											<span class="post-date">21/12/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/funzione-pubblica-online-il-questionario-destinato-ai-comuni-per-valutare-il-funzionamento-degli-sportelli-unici/">Funzione pubblica: online il Questionario destinato ai Comuni per valutare il funzionamento degli Sportelli unici</a>
											<span class="post-date">21/12/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/servizi-demografici-e-online-il-nuovo-portale-digitale-dellanagrafe-nazionale-della-popolazione-residente/">Servizi Demografici: è online il nuovo Portale digitale dell’Anagrafe nazionale della popolazione residente</a>
											<span class="post-date">21/12/2022</span>
									</li>
					</ul>

		</div><div class="widget-3 last widget widget_archive"><h3>Archivio articoli</h3>
			<ul>
					<li><a href='https://www.entilocali-online.it/2022/12/'>Dicembre 2022</a>&nbsp;(1905)</li>
	<li><a href='https://www.entilocali-online.it/2022/11/'>Novembre 2022</a>&nbsp;(2827)</li>
	<li><a href='https://www.entilocali-online.it/2022/10/'>Ottobre 2022</a>&nbsp;(3031)</li>
	<li><a href='https://www.entilocali-online.it/2022/09/'>Settembre 2022</a>&nbsp;(2737)</li>
	<li><a href='https://www.entilocali-online.it/2022/08/'>Agosto 2022</a>&nbsp;(2351)</li>
	<li><a href='https://www.entilocali-online.it/2022/07/'>Luglio 2022</a>&nbsp;(2565)</li>
	<li><a href='https://www.entilocali-online.it/2022/06/'>Giugno 2022</a>&nbsp;(2830)</li>
	<li><a href='https://www.entilocali-online.it/2022/05/'>Maggio 2022</a>&nbsp;(3072)</li>
	<li><a href='https://www.entilocali-online.it/2022/04/'>Aprile 2022</a>&nbsp;(1738)</li>
	<li><a href='https://www.entilocali-online.it/2022/02/'>Febbraio 2022</a>&nbsp;(2494)</li>
	<li><a href='https://www.entilocali-online.it/2022/01/'>Gennaio 2022</a>&nbsp;(2501)</li>
	<li><a href='https://www.entilocali-online.it/2021/12/'>Dicembre 2021</a>&nbsp;(2586)</li>
	<li><a href='https://www.entilocali-online.it/2021/11/'>Novembre 2021</a>&nbsp;(2820)</li>
	<li><a href='https://www.entilocali-online.it/2021/10/'>Ottobre 2021</a>&nbsp;(2678)</li>
	<li><a href='https://www.entilocali-online.it/2021/09/'>Settembre 2021</a>&nbsp;(2397)</li>
	<li><a href='https://www.entilocali-online.it/2021/08/'>Agosto 2021</a>&nbsp;(1562)</li>
	<li><a href='https://www.entilocali-online.it/2021/07/'>Luglio 2021</a>&nbsp;(2457)</li>
	<li><a href='https://www.entilocali-online.it/2021/06/'>Giugno 2021</a>&nbsp;(395)</li>
	<li><a href='https://www.entilocali-online.it/2021/05/'>Maggio 2021</a>&nbsp;(178)</li>
	<li><a href='https://www.entilocali-online.it/2021/04/'>Aprile 2021</a>&nbsp;(156)</li>
	<li><a href='https://www.entilocali-online.it/2021/03/'>Marzo 2021</a>&nbsp;(148)</li>
	<li><a href='https://www.entilocali-online.it/2021/02/'>Febbraio 2021</a>&nbsp;(134)</li>
	<li><a href='https://www.entilocali-online.it/2021/01/'>Gennaio 2021</a>&nbsp;(142)</li>
	<li><a href='https://www.entilocali-online.it/2020/12/'>Dicembre 2020</a>&nbsp;(172)</li>
	<li><a href='https://www.entilocali-online.it/2020/11/'>Novembre 2020</a>&nbsp;(147)</li>
	<li><a href='https://www.entilocali-online.it/2020/10/'>Ottobre 2020</a>&nbsp;(190)</li>
	<li><a href='https://www.entilocali-online.it/2020/09/'>Settembre 2020</a>&nbsp;(186)</li>
	<li><a href='https://www.entilocali-online.it/2020/08/'>Agosto 2020</a>&nbsp;(40)</li>
	<li><a href='https://www.entilocali-online.it/2020/07/'>Luglio 2020</a>&nbsp;(161)</li>
	<li><a href='https://www.entilocali-online.it/2020/06/'>Giugno 2020</a>&nbsp;(181)</li>
	<li><a href='https://www.entilocali-online.it/2020/05/'>Maggio 2020</a>&nbsp;(168)</li>
	<li><a href='https://www.entilocali-online.it/2020/04/'>Aprile 2020</a>&nbsp;(196)</li>
	<li><a href='https://www.entilocali-online.it/2020/03/'>Marzo 2020</a>&nbsp;(132)</li>
	<li><a href='https://www.entilocali-online.it/2020/02/'>Febbraio 2020</a>&nbsp;(124)</li>
	<li><a href='https://www.entilocali-online.it/2020/01/'>Gennaio 2020</a>&nbsp;(92)</li>
	<li><a href='https://www.entilocali-online.it/2019/12/'>Dicembre 2019</a>&nbsp;(120)</li>
	<li><a href='https://www.entilocali-online.it/2019/11/'>Novembre 2019</a>&nbsp;(130)</li>
	<li><a href='https://www.entilocali-online.it/2019/10/'>Ottobre 2019</a>&nbsp;(127)</li>
	<li><a href='https://www.entilocali-online.it/2019/09/'>Settembre 2019</a>&nbsp;(132)</li>
	<li><a href='https://www.entilocali-online.it/2019/08/'>Agosto 2019</a>&nbsp;(74)</li>
	<li><a href='https://www.entilocali-online.it/2019/07/'>Luglio 2019</a>&nbsp;(157)</li>
	<li><a href='https://www.entilocali-online.it/2019/06/'>Giugno 2019</a>&nbsp;(165)</li>
	<li><a href='https://www.entilocali-online.it/2019/05/'>Maggio 2019</a>&nbsp;(154)</li>
	<li><a href='https://www.entilocali-online.it/2019/04/'>Aprile 2019</a>&nbsp;(125)</li>
	<li><a href='https://www.entilocali-online.it/2019/03/'>Marzo 2019</a>&nbsp;(132)</li>
	<li><a href='https://www.entilocali-online.it/2019/02/'>Febbraio 2019</a>&nbsp;(124)</li>
	<li><a href='https://www.entilocali-online.it/2019/01/'>Gennaio 2019</a>&nbsp;(139)</li>
	<li><a href='https://www.entilocali-online.it/2018/12/'>Dicembre 2018</a>&nbsp;(106)</li>
	<li><a href='https://www.entilocali-online.it/2018/11/'>Novembre 2018</a>&nbsp;(113)</li>
	<li><a href='https://www.entilocali-online.it/2018/10/'>Ottobre 2018</a>&nbsp;(134)</li>
	<li><a href='https://www.entilocali-online.it/2018/09/'>Settembre 2018</a>&nbsp;(119)</li>
	<li><a href='https://www.entilocali-online.it/2018/08/'>Agosto 2018</a>&nbsp;(55)</li>
	<li><a href='https://www.entilocali-online.it/2018/07/'>Luglio 2018</a>&nbsp;(117)</li>
	<li><a href='https://www.entilocali-online.it/2018/06/'>Giugno 2018</a>&nbsp;(113)</li>
	<li><a href='https://www.entilocali-online.it/2018/05/'>Maggio 2018</a>&nbsp;(126)</li>
	<li><a href='https://www.entilocali-online.it/2018/04/'>Aprile 2018</a>&nbsp;(124)</li>
	<li><a href='https://www.entilocali-online.it/2018/03/'>Marzo 2018</a>&nbsp;(150)</li>
	<li><a href='https://www.entilocali-online.it/2018/02/'>Febbraio 2018</a>&nbsp;(122)</li>
	<li><a href='https://www.entilocali-online.it/2018/01/'>Gennaio 2018</a>&nbsp;(122)</li>
	<li><a href='https://www.entilocali-online.it/2017/12/'>Dicembre 2017</a>&nbsp;(117)</li>
	<li><a href='https://www.entilocali-online.it/2017/11/'>Novembre 2017</a>&nbsp;(163)</li>
	<li><a href='https://www.entilocali-online.it/2017/10/'>Ottobre 2017</a>&nbsp;(154)</li>
	<li><a href='https://www.entilocali-online.it/2017/09/'>Settembre 2017</a>&nbsp;(134)</li>
	<li><a href='https://www.entilocali-online.it/2017/08/'>Agosto 2017</a>&nbsp;(56)</li>
	<li><a href='https://www.entilocali-online.it/2017/07/'>Luglio 2017</a>&nbsp;(133)</li>
	<li><a href='https://www.entilocali-online.it/2017/06/'>Giugno 2017</a>&nbsp;(153)</li>
	<li><a href='https://www.entilocali-online.it/2017/05/'>Maggio 2017</a>&nbsp;(167)</li>
	<li><a href='https://www.entilocali-online.it/2017/04/'>Aprile 2017</a>&nbsp;(139)</li>
	<li><a href='https://www.entilocali-online.it/2017/03/'>Marzo 2017</a>&nbsp;(165)</li>
	<li><a href='https://www.entilocali-online.it/2017/02/'>Febbraio 2017</a>&nbsp;(123)</li>
	<li><a href='https://www.entilocali-online.it/2017/01/'>Gennaio 2017</a>&nbsp;(117)</li>
	<li><a href='https://www.entilocali-online.it/2016/12/'>Dicembre 2016</a>&nbsp;(133)</li>
	<li><a href='https://www.entilocali-online.it/2016/11/'>Novembre 2016</a>&nbsp;(131)</li>
	<li><a href='https://www.entilocali-online.it/2016/10/'>Ottobre 2016</a>&nbsp;(138)</li>
	<li><a href='https://www.entilocali-online.it/2016/09/'>Settembre 2016</a>&nbsp;(141)</li>
	<li><a href='https://www.entilocali-online.it/2016/08/'>Agosto 2016</a>&nbsp;(59)</li>
	<li><a href='https://www.entilocali-online.it/2016/07/'>Luglio 2016</a>&nbsp;(152)</li>
	<li><a href='https://www.entilocali-online.it/2016/06/'>Giugno 2016</a>&nbsp;(139)</li>
	<li><a href='https://www.entilocali-online.it/2016/05/'>Maggio 2016</a>&nbsp;(156)</li>
	<li><a href='https://www.entilocali-online.it/2016/04/'>Aprile 2016</a>&nbsp;(141)</li>
	<li><a href='https://www.entilocali-online.it/2016/03/'>Marzo 2016</a>&nbsp;(152)</li>
	<li><a href='https://www.entilocali-online.it/2016/02/'>Febbraio 2016</a>&nbsp;(154)</li>
	<li><a href='https://www.entilocali-online.it/2016/01/'>Gennaio 2016</a>&nbsp;(149)</li>
	<li><a href='https://www.entilocali-online.it/2015/12/'>Dicembre 2015</a>&nbsp;(145)</li>
	<li><a href='https://www.entilocali-online.it/2015/11/'>Novembre 2015</a>&nbsp;(171)</li>
	<li><a href='https://www.entilocali-online.it/2015/10/'>Ottobre 2015</a>&nbsp;(201)</li>
	<li><a href='https://www.entilocali-online.it/2015/09/'>Settembre 2015</a>&nbsp;(167)</li>
	<li><a href='https://www.entilocali-online.it/2015/08/'>Agosto 2015</a>&nbsp;(91)</li>
	<li><a href='https://www.entilocali-online.it/2015/07/'>Luglio 2015</a>&nbsp;(206)</li>
	<li><a href='https://www.entilocali-online.it/2015/06/'>Giugno 2015</a>&nbsp;(187)</li>
	<li><a href='https://www.entilocali-online.it/2015/05/'>Maggio 2015</a>&nbsp;(186)</li>
	<li><a href='https://www.entilocali-online.it/2015/04/'>Aprile 2015</a>&nbsp;(176)</li>
	<li><a href='https://www.entilocali-online.it/2015/03/'>Marzo 2015</a>&nbsp;(213)</li>
	<li><a href='https://www.entilocali-online.it/2015/02/'>Febbraio 2015</a>&nbsp;(207)</li>
	<li><a href='https://www.entilocali-online.it/2015/01/'>Gennaio 2015</a>&nbsp;(168)</li>
	<li><a href='https://www.entilocali-online.it/2014/12/'>Dicembre 2014</a>&nbsp;(172)</li>
	<li><a href='https://www.entilocali-online.it/2014/11/'>Novembre 2014</a>&nbsp;(184)</li>
	<li><a href='https://www.entilocali-online.it/2014/10/'>Ottobre 2014</a>&nbsp;(167)</li>
	<li><a href='https://www.entilocali-online.it/2014/09/'>Settembre 2014</a>&nbsp;(65)</li>
	<li><a href='https://www.entilocali-online.it/2014/08/'>Agosto 2014</a>&nbsp;(37)</li>
	<li><a href='https://www.entilocali-online.it/2014/07/'>Luglio 2014</a>&nbsp;(58)</li>
	<li><a href='https://www.entilocali-online.it/2014/06/'>Giugno 2014</a>&nbsp;(60)</li>
	<li><a href='https://www.entilocali-online.it/2014/05/'>Maggio 2014</a>&nbsp;(64)</li>
	<li><a href='https://www.entilocali-online.it/2014/04/'>Aprile 2014</a>&nbsp;(42)</li>
	<li><a href='https://www.entilocali-online.it/2014/03/'>Marzo 2014</a>&nbsp;(58)</li>
	<li><a href='https://www.entilocali-online.it/2014/02/'>Febbraio 2014</a>&nbsp;(64)</li>
	<li><a href='https://www.entilocali-online.it/2014/01/'>Gennaio 2014</a>&nbsp;(52)</li>
	<li><a href='https://www.entilocali-online.it/2013/12/'>Dicembre 2013</a>&nbsp;(12)</li>
	<li><a href='https://www.entilocali-online.it/2013/06/'>Giugno 2013</a>&nbsp;(1)</li>
			</ul>

			</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="widget-1 first widget widget_nav_menu"><h3>Menù</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-501"><a href="https://www.entilocali-online.it/">Home</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.entilocali-online.it/enti-locali-on-line/">Enti Locali On-line</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="https://www.entilocali-online.it/redazione/">Redazione</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://www.entilocali-online.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://www.entilocali-online.it/centro-studi/">Chi siamo</a></li>
<li id="menu-item-23077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23077"><a href="https://www.entilocali-online.it/privacy/">Privacy</a></li>
<li id="menu-item-7917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7917"><a href="https://www.entilocali-online.it/informativa-cookie/">Informativa Cookie</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://www.entilocali-online.it/credits/">Credits</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.entilocali-online.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-4514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4514"><a href="https://www.entilocali-online.it/login/">Login</a></li>
</ul></div></div>		
	<div class="widget-2 last widget widget_ot_contact">		<h3>Centro Studi Enti Locali Spa</h3>			<div>
				<ul class="widget-contact">
					<li><i class="fa fa-envelope-o"></i><strong><a href="mailto:editoria@centrostudientilocali.it">editoria@centrostudientilocali.it</a></strong><span>Pec: centrostudientilocali@pec.it</span></li>					<li><i class="fa fa-phone"></i><strong>0571 - 469222</strong></li>					<li><i class="fa fa-map-marker"></i><strong>Via della Costituente, 15  56024</strong><span>San Miniato (PI)</span></li>				</ul>
				<hr />
				<p></p>
			</div>


	</div>		
	
      
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												ISSN 2532-2087 <p>
www.entilocali-online.it<p>
© 2019 Copyright <b>Centro Studi Enti Locali Spa</b>. All Rights reserved. <p>Testata registrata al Tribunale di Pisa, n. 5/2013 <p>  Credits: Frankenstein - Progetti di Vita Digitale <br/>Designed by <a href="http://orange-themes.com" target="_blank">Orange-Themes.com</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Usiamo i cookie per migliorare la tua esperienza sul nostro sito web. ",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Informativa",
        moreInfo: "",
        moreURL:  "https://www.entilocali-online.it/informativa-cookie/",
        location: "top",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "light",
        cookieExpiry: 90,
        cookieName: "CookieInfo"
      });
    });
  </script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Consenso utilizzo cookie</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">La tua privacy è importante. Questo sito fa uso di cookie per semplificare la tua navigazione nei contenuti</div><div class="cli-bar-btn_container"><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accetta tutti</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Rifiuta tutti</a><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="0px 15px 0px 0px">Impostazione Cookie</a><a href="https://www.entilocali-online.it/cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="medium cli-plugin-button cli-plugin-main-link">Privacy e Cookie Policy</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Panoramica sulla privacy</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text"><div id="tw-target-text-container" class="tw-ta-container F0azHf tw-nfl"><br />
<pre id="tw-target-text" class="tw-data-text tw-text-large tw-ta" data-placeholder="Traduzione"><span class="Y2IQFc" lang="it">Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e capire come utilizzi questo sito web. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. Tuttavia, la disattivazione di alcuni di questi cookie potrebbe influire sulla tua esperienza di navigazione.</span></pre><br />
</div><br />
<div id="tw-target-rmn-container" class="tw-target-rmn tw-ta-container F0azHf tw-nfl"><br />
<pre id="tw-target-rmn" class="tw-data-placeholder tw-text-small tw-ta" data-placeholder=""></pre><br />
</div></div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="prestazioni" data-toggle="cli-toggle-tab">
								Prestazioni							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-prestazioni" class="cli-user-preference-checkbox"  data-id="checkbox-prestazioni" />
									<label for="wt-cli-checkbox-prestazioni" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Prestazioni</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="prestazioni">
								<div class="wt-cli-cookie-description">
									I cookie per le prestazioni vengono utilizzati per comprendere e analizzare gli indici chiave delle prestazioni del sito Web che aiutano a fornire una migliore esperienza utente per i visitatori.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analitici" data-toggle="cli-toggle-tab">
								Analitici							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analitici" class="cli-user-preference-checkbox"  data-id="checkbox-analitici" />
									<label for="wt-cli-checkbox-analitici" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analitici</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analitici">
								<div class="wt-cli-cookie-description">
									I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, frequenza di rimbalzo, fonte di traffico, ecc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="annunci" data-toggle="cli-toggle-tab">
								Annunci							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-annunci" class="cli-user-preference-checkbox"  data-id="checkbox-annunci" />
									<label for="wt-cli-checkbox-annunci" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Annunci</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="annunci">
								<div class="wt-cli-cookie-description">
									I cookie pubblicitari vengono utilizzati per fornire ai visitatori annunci e campagne di marketing pertinenti. Questi cookie tracciano i visitatori attraverso i siti Web e raccolgono informazioni per fornire annunci personalizzati.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="altri" data-toggle="cli-toggle-tab">
								Altri							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-altri" class="cli-user-preference-checkbox"  data-id="checkbox-altri" />
									<label for="wt-cli-checkbox-altri" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Altri</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="altri">
								<div class="wt-cli-cookie-description">
									Altri cookie non classificati sono quelli che vengono analizzati e non sono ancora stati classificati in una categoria.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessari" data-toggle="cli-toggle-tab">
								Necessari							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-necessari" class="cli-user-preference-checkbox"  data-id="checkbox-necessari" />
									<label for="wt-cli-checkbox-necessari" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Necessari</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessari">
								<div class="wt-cli-cookie-description">
									I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questi cookie garantiscono le funzionalità di base e le caratteristiche di sicurezza del sito web, in modo anonimo.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="mgm_aff_footer"><div class="mgm_aff_link">Powered by Magic Members <a href="https://www.magicmembers.com/?affid=1" target="_blank">Membership Software</a></div><div class="mgm_aff_clearfix"></div></div><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.entilocali-online.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/CookieInfo/js/CookieInfo.js?ver=1.0' id='cookieinfo-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/scripts.php?ver=1.0' id='ot-dynamic-scripts-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/theme-scripts.min.js?ver=1.5.19' id='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/lightbox.min.js?ver=1.0' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/jquery.event.swipe.js?ver=6e66b3f60688eaa68e83b29acb537a4d' id='swipe-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/ot-menu.js?ver=6e66b3f60688eaa68e83b29acb537a4d' id='ot-menu-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/quadrum.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/comment-reply.min.js?ver=6e66b3f60688eaa68e83b29acb537a4d' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/ot_gallery.min.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/scripts.min.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='mc.mcjs-js-extra'>
/* <![CDATA[ */
var my_calendar = {"grid":"true","list":"true","mini":"true","ajax":"true","newWindow":"New tab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/my-calendar/js/mcjs.min.js?ver=3.3.24.1' id='mc.mcjs-js'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>