<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.entilocali-online.it/wp-content/uploads/2021/06/ELO_Favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.entilocali-online.it/feed/" title="Enti Locali Online latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.entilocali-online.it/comments/feed/" title="Enti Locali Online latest comments" />
		<link rel="pingback" href="https://www.entilocali-online.it/xmlrpc.php" />

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Parte dalla Toscana il corso contro la disinformazione. Si chiamerà “Conoscere e comunicare la Pubblica Amministrazione” - Enti Locali Online</title>
	<link rel="canonical" href="https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Parte dalla Toscana il corso contro la disinformazione. Si chiamerà “Conoscere e comunicare la Pubblica Amministrazione” - Enti Locali Online" />
	<meta property="og:description" content="Il corso si rivolge a chi opera negli uffici stampa pubblici o intende formarsi per farlo Parte ad ottobre il corso organizzato da Ordine dei Giornalisti della Toscana insieme alle" />
	<meta property="og:url" content="https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/" />
	<meta property="og:site_name" content="Enti Locali Online" />
	<meta property="article:published_time" content="2022-07-05T14:27:00+00:00" />
	<meta property="article:modified_time" content="2022-07-05T17:29:54+00:00" />
	<meta property="og:image" content="https://www.entilocali-online.it/wp-content/uploads/2022/07/5407120e-f9a7-4ef4-9648-be266a58e364.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="7 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.entilocali-online.it/#website","url":"https://www.entilocali-online.it/","name":"Enti Locali Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.entilocali-online.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/#primaryimage","url":"https://www.entilocali-online.it/wp-content/uploads/2022/07/5407120e-f9a7-4ef4-9648-be266a58e364.jpg","contentUrl":"https://www.entilocali-online.it/wp-content/uploads/2022/07/5407120e-f9a7-4ef4-9648-be266a58e364.jpg","width":800,"height":450},{"@type":"WebPage","@id":"https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/#webpage","url":"https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/","name":"Parte dalla Toscana il corso contro la disinformazione. Si chiamerà “Conoscere e comunicare la Pubblica Amministrazione” - Enti Locali Online","isPartOf":{"@id":"https://www.entilocali-online.it/#website"},"primaryImageOfPage":{"@id":"https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/#primaryimage"},"datePublished":"2022-07-05T14:27:00+00:00","dateModified":"2022-07-05T17:29:54+00:00","author":{"@id":"https://www.entilocali-online.it/#/schema/person/37662cd44a8eead9560e0182add452fe"},"breadcrumb":{"@id":"https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.entilocali-online.it/"},{"@type":"ListItem","position":2,"name":"Parte dalla Toscana il corso contro la disinformazione. Si chiamerà “Conoscere e comunicare la Pubblica Amministrazione”"}]},{"@type":"Person","@id":"https://www.entilocali-online.it/#/schema/person/37662cd44a8eead9560e0182add452fe","name":"Redazione","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://www.entilocali-online.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ca74fee05db71a7547dc3ee1177cd422?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ca74fee05db71a7547dc3ee1177cd422?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.entilocali-online.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Enti Locali Online &raquo; Feed" href="https://www.entilocali-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enti Locali Online &raquo; Feed dei commenti" href="https://www.entilocali-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enti Locali Online &raquo; Parte dalla Toscana il corso contro la disinformazione. Si chiamerà “Conoscere e comunicare la Pubblica Amministrazione” Feed dei commenti" href="https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entilocali-online.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=048a19aa4b367131c675714e2a7189fd"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookieinfo-css'  href='https://www.entilocali-online.it/wp-content/plugins/CookieInfo/css/cookieinfo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.entilocali-online.it/wp-includes/css/dist/block-library/style.min.css?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='layerslider-css'  href='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.entilocali-online.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.entilocali-online.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.entilocali-online.it/wp-includes/css/dashicons.min.css?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://www.entilocali-online.it/wp-content/plugins/my-calendar/css/reset.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://www.entilocali-online.it/wp-content/plugins/my-calendar/styles/my-calendar.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/reset.css?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/font-awesome.min.css?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/main-stylesheet.min.css?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/lightbox.css?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/shortcodes.css?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/ot-menu.css?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/responsive.css?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/ie-ancient.css?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/fonts.php?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/dynamic-css.php?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/style.css?ver=048a19aa4b367131c675714e2a7189fd' type='text/css' media='all' />
<link rel='stylesheet' id='wp-document-revisions-front-css'  href='https://www.entilocali-online.it/wp-content/plugins/wp-document-revisions/css/style-front.css?ver=3.4.0' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.entilocali-online.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.entilocali-online.it\/wp-content\/themes\/quadrum-theme1.7\/images\/","cssUrl":"https:\/\/www.entilocali-online.it\/wp-content\/themes\/quadrum-theme1.7\/css\/","themeUrl":"https:\/\/www.entilocali-online.it\/wp-content\/themes\/quadrum-theme1.7","security":"2cf160525d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2' id='greensock-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1' id='layerslider-transitions-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#014c00","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#333333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#ffffff","button_7_button_hover":"#cccccc","button_7_link_colour":"#000000","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Consenso utilizzo cookie","cookie_bar_as":"widget","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.entilocali-online.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.1' id='cookie-law-info-js'></script>
<link rel="https://api.w.org/" href="https://www.entilocali-online.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.entilocali-online.it/wp-json/wp/v2/posts/171927" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entilocali-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entilocali-online.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.entilocali-online.it/?p=171927' />
<link rel="alternate" type="application/json+oembed" href="https://www.entilocali-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entilocali-online.it%2Fparte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entilocali-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entilocali-online.it%2Fparte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.15" />
		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://www.entilocali-online.it/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<meta name="google-site-verification" content="kwetrYwWysAWYoHUuMGOjhmfLOSUIglucFl2BJn0ck0" />
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson https://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { color: #ffffcc !important; background: #000000 !important; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { color: #ffffff !important;}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; --category-mc_general: #ffffcc; }
-->
</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1737185873210616'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1737185873210616&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.entilocali-online.it/?wordfence_lh=1&hid=0588601987C17E4E94D2BBEF43E12F68');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-56035785-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-171927 single-format-standard wpb-js-composer js-comp-ver-6.8.0 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="https://www.entilocali-online.it"><img src="https://www.entilocali-online.it/wp-content/uploads/2014/11/logoELOL_2.png" alt="Enti Locali Online" /></a>
															</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu" class="thisisfixed">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-379" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.entilocali-online.it/">Home<i></i></a></li>
<li id="menu-item-396" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/category/notizie/"><span>Notizie<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-1996" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.entilocali-online.it/category/notizie/primo-piano/">Primo piano</a></li>
	<li id="menu-item-1997" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/in-breve/">In breve</a></li>
	<li id="menu-item-152875" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amministrazione-digitale.it/"><i class="fa "></i>Amministrazione digitale</a></li>
	<li id="menu-item-1998" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/armonizzazione-notizie/">Armonizzazione</a></li>
	<li id="menu-item-397" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/appalti-e-contratti/">Appalti e contratti</a></li>
	<li id="menu-item-398" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/bilancio/">Bilancio</a></li>
	<li id="menu-item-399" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/fiscalita-erariale/">Fiscalità erariale</a></li>
	<li id="menu-item-15149" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/finanziamenti/">Finanziamenti</a></li>
	<li id="menu-item-400" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/personale/">Personale</a></li>
	<li id="menu-item-29182" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/privacy-e-trattamento-dati/">Privacy e trattamento dati</a></li>
	<li id="menu-item-401" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/revisione/">Revisione</a></li>
	<li id="menu-item-402" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/societa-partecipate-e-spl/">Società partecipate e Spl</a></li>
	<li id="menu-item-403" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/tributi-e-riscossione/">Tributi e riscossione</a></li>
</ul>
</li>
<li id="menu-item-4062" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/approfondimenti/">Approfondimenti<i></i></a></li>
<li id="menu-item-4065" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/casi-risolti/">Casi risolti<i></i></a></li>
<li id="menu-item-4069" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/scadenziario/">Scadenze<i></i></a></li>
<li id="menu-item-37554" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/abbonamenti-riviste/"><span>Abbonamenti e riviste<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4182" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-4070" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/archivio-riviste/"><span>Archivio riviste</span></a>
	<ul class="sub-menu">
		<li id="menu-item-31787" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/privacy-e-cybersecurity/">Privacy e Cybersecurity</a></li>
		<li id="menu-item-4077" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/tributinews/">Tributinews</a></li>
		<li id="menu-item-4071" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/entilocalinews/">Entilocalinews</a></li>
		<li id="menu-item-4072" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/federalismo-e-accountability/">Federalismo &#038; Accountability</a></li>
		<li id="menu-item-4073" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/iva-e-fisco/">Iva &#038; Fisco Enti Locali</a></li>
		<li id="menu-item-4074" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/personale-e-incarichi/">Personale &#038; Incarichi</a></li>
		<li id="menu-item-4075" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/revisorenews/">Revisorenews</a></li>
		<li id="menu-item-4076" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/servizi-pubblici-locali/">Servizi pubblici locali</a></li>
		<li id="menu-item-113003" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/innovazione-digitale-pa/">Innovazione digitale nella P.A.</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37555" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/offerta/"><span>Servizi<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-37556" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/editoria/">Editoria</a></li>
	<li id="menu-item-37557" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/assistenza-tecnica/">Assistenza tecnica e consulenza</a></li>
	<li id="menu-item-37558" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/formazione/">Formazione</a></li>
	<li id="menu-item-123254" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a><span>PNRR</span></a>
	<ul class="sub-menu">
		<li id="menu-item-123255" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.nextgeneration-eu.it/pnrr-piano-nazionale-ripresa-resilienza-enti-locali/">Il PNRR per gli Enti Locali</a></li>
		<li id="menu-item-123256" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.entilocali-online.it/category/ngeu/">News PNRR</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-4067" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/centro-studi/"><span>Chi siamo<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-23079" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/privacy/">Privacy</a></li>
</ul>
</li>
<li id="menu-item-4079" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Area Utenti<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4081" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/login/">Accesso</a></li>
	<li id="menu-item-6985" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.entilocali-online.it/login/?action=logout&amp;_wpnonce=7eb27cc3bc&amp;redirect_to=https://www.entilocali-online.it">Logout</a></li>
	<li id="menu-item-4090" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/profile/">Profilo</a></li>
	<li id="menu-item-4080" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/membership-details/">Dettaglio abbonamento</a></li>
	<li id="menu-item-4096" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/register/">Registrazione</a></li>
	<li id="menu-item-4095" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/lostpassword/">Recupero password</a></li>
</ul>
</li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>Category Jumptlist&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>Jumptlist<i class="fa fa-arrow-right"></i></strong></a>
								<ul>
																			<li><a href="https://www.entilocali-online.it/category/notizie/in-breve/">In breve</a></li>
																			<li><a href="https://www.entilocali-online.it/category/notizie/">Notizie</a></li>
																			<li><a href="https://www.entilocali-online.it/category/notizie/primo-piano/">Primo piano</a></li>
																			<li><a href="https://www.entilocali-online.it/category/riviste/">Riviste</a></li>
																	</ul>
							</div>
																			<a href="https://www.facebook.com/entilocalionline.it/" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="https://twitter.com/CentroStudi_EL" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://t.me/entilocali_online " class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-171927 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano">							 
					<h1 class="entry-title">Parte dalla Toscana il corso contro la disinformazione. Si chiamerà “Conoscere e comunicare la Pubblica Amministrazione”</h1>
				
				<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="https://www.entilocali-online.it/wp-content/uploads/2022/07/5407120e-f9a7-4ef4-9648-be266a58e364-890x395_c.jpg" alt="Parte dalla Toscana il corso contro la disinformazione. Si chiamerà “Conoscere e comunicare la Pubblica Amministrazione”" />	</span>

					<div class="article-meta">
						<div class="meta-date updated">
															<span class="date">05</span>
								<span class="month">Lug, 2022</span>
							 
														<span class="author">by 
								<a  href="https://www.entilocali-online.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				
<h2>Il corso si rivolge a chi opera negli uffici stampa pubblici o intende formarsi per farlo</h2>



<p></p>



<p><em>Parte ad ottobre il corso organizzato da Ordine dei Giornalisti della Toscana insieme alle Università di Firenze, Pisa e Siena e al Centro Studi Enti Locali. In programma anche seminari tematici con professionisti del settore e un convegno contro le fake news.</em>&nbsp;FIRENZE, 5 luglio 2022 Rafforzare le competenze legate alla comunicazione pubblica, apprendere le nozioni giuridiche e tecniche di base che regolano le Amministrazioni pubbliche, formare professionisti preparati e competenti per garantire una informazione puntuale in grado di contrastare la misinformazione e la disinformazione.Sono questi alcuni degli obiettivi del corso di alta formazione dal titolo “<strong>Conoscere e comunicare la&nbsp;</strong><strong>Pubblica Amministrazione</strong>” organizzato insieme dalle tre Università toscane, in particolare il Dipartimento di Scienze politiche e sociali dell’Università degli Studi di Firenze, il Dipartimento diCiviltà e forme del sapere dell’Università di Pisa, il Dipartimento di Scienze sociali, politiche e cognitive dell’Università degli Studi di Siena, l’Ordine dei Giornalisti della Toscana e il Centro Studi Enti LocaliS.p.A.Il percorso formativo, patrocinato dal Consiglio nazionale dell’Ordine dei giornalisti, è previsto per la fine del mese di ottobre ed è composto da&nbsp;<strong>60 ore di formazione online</strong>&nbsp;oltre alla possibilità di stage,&nbsp;<strong>tirocini o project work</strong>. Sono previsti anche seminari tematici con esperti e professionisti del settore e un&nbsp;<strong>convegno a Firenze contro le fake news</strong>.I destinatari sono studenti, giornalisti che vogliano candidarsi per ruoli di addetti stampa di enti e società pubbliche, o di portavoce, di professionisti che già operano all’interno di queste realtà e che abbiano intenzione di rafforzare le competenze legate sia alla comunicazione pubblica e agli elementi tecnici e gestionali che interessano la Pubblica Amministrazione.&nbsp;Professori, giornalisti ed esperti di comunicazione sono tra i docenti del corso: tra gli altri,&nbsp;<strong>Carlo Sorrentino</strong>, Professore ordinario di Sociologia dei processi culturali e comunicativi al Dipartimento di Scienze politiche e sociali dell&#8217;Università di Firenze,&nbsp;<strong>Adriano Fabris</strong>, Professore ordinario di Filosofia morale e di Etica della comunicazione presso l&#8217;Università di Pisa e Direttore del Centro interdisciplinare di ricerche e servizi sulla comunicazione e&nbsp;<strong>Tiziano Bonini</strong>, Professore associato in Sociologia dei processi culturali e comunicativi presso l’Università di Siena. Tra i giornslisti coinvolti ci sono&nbsp;<strong>Giovanni Carta</strong>, Capo ufficio stampa del Comune di Firenze,&nbsp;<strong>Marco Agnoletti</strong>, direttore Jump Media,&nbsp;<strong>Marco Mancini</strong>, Responsabile media relations del Gruppo Ferrovie dello Stato italiane e&nbsp;<strong>Gianni Trovati</strong>, Sole 24 ore e&nbsp;<strong>Giorgia Bentivogli</strong>, Ansa.Il corso è stato presentato nel corso di una&nbsp;<strong>conferenza stampa&nbsp;</strong>che si è tenuta nella sede dell’Ordine dei giornalisti Toscana e alla quale hanno preso parte i rappresentanti di tutte le realtà coinvolte in questo innovativo progetto. Il percorso formativo è il frutto della collaborazione tra Ordine dei giornalisti della Toscana, i tre Atenei toscani e Centro Studi Enti Locali, sottoscrittori nel gennaio scorso di un protocollo d’intesa che si pone l’obiettivo della collaborazione per la formazione rivolta ai giornalisti.&#8221;<em>Comunicare per la Pubblica Amministrazione richiede una specializzazione sempre più affinata e di qualità, per questo abbiamo pensato di creare questo corso, tenuto da professori di Università e colleghi di alto profilo</em>&nbsp;&#8211; ha dichiarato&nbsp;<strong>Giampaolo Marchini</strong>, presidente Odg Toscana &#8211;&nbsp;<em>Abbiamo messo insieme le tre Università di Firenze, Pisa e Siena, e il Centro Studi Enti locali, che è stato il collante dell&#8217;iniziativa che si colloca nel solco della professionalità dei corsi tenuti dall’Ordine dei giornalisti della Toscana. Dall’inizio del 2022 sono stati 100 i corsi messi a disposizione dei giornalisti toscani per un aggiornamento professionale di qualità. Questo è solo l’inizio di una serie di attività che abbiamo in programma per qualificare sempre di più la professione</em>&#8220;.</p>



<p>In un video messaggio anche il presidente del CNOG <strong>Carlo Bartoli</strong> ha salutato l&#8217;arrivo del nuovo corso &#8220;<em>Questa è un&#8217;niziativa estremamente interessante alla quale anch&#8217;io cercherò di dare il mio contributo</em> &#8211; ha spiegato Bartoli &#8211; <em>La professione del giornalista è cambiata, compresa la gestione degli Uffici Stampa e va ridefinito il confine tra informazione e comunicazione. Oggi la nuova frontiere del giornalismo è impegnarsi per un&#8217;informazione professionale di qualità&#8221;.</em><br><br><em> </em>&#8220;<em>Con questo corso l’Ordine vuole ribadire l’esigenza di professionalizzare una categoria come quella dei colleghi che lavorano negli uffici stampa della PA, attività che deve essere fatta con capacità e professionalità per vincere quelle sfide che anche l’OCSE ha riconosciuto essere determinanti per la salvaguardia delle democrazie occidentali: la lotta alla disinformazione e alla misinformazione </em>&#8211; ha aggiunto <strong>Michele Taddei</strong>, vicepresidente Odg Toscana &#8211; <em>Ci vogliono professionisti capaci e consapevoli del proprio ruolo e in grado di fare un comunicazione attenta, veritiera ed efficace. Il corso presentato va in questa direzione&#8221;</em>.La quota di iscrizione al corso è di 1.150 euro. Sono previste importanti riduzioni per gli iscritti all’Ordine dei Giornalisti (600 euro), gli studenti universitari (450 euro per coloro che sono iscritti all’Università degli Studi di Firenze, all’Università di Pisa e all’Università degli Studi di Siena o 500 euro per gli altri studenti universitari) o iscrizione ai singoli moduli (200 euro). Le lezioni curate dall&#8217;Ordine dei giornalisti saranno gratuite per gli iscritti e varranno come crediti formativi.</p>



<p>Per maggiori informazioni sul corso di Alta Formazione è attivo il <a href="https://amministrazione-digitale.it/corso-comunicazione/" target="_blank" rel="noreferrer noopener">sito internet dedicato</a>. &#8220;<em>Siamo in momento storico fondamentale</em> &#8211; ha evidenziato <strong>Nicola Tonveronachi</strong>, AD di Centro Studi Enti Locali Spa &#8211; <em>dopo decenni di turn-over ed erosione del numero dei dipendenti pubblici, finalmente, anche grazie al PNRR, si torna a reinvestire sui dipendenti pubblici delle pubbliche amministrazioni, sia in termini numerici che dal punto di vista della formazione e del rafforzamento delle competenze. Siamo lieti che l&#8217;Ordine e le Università ci abbiano seguito in questa &#8216;folle idea&#8217; di avviare un percorso che mette al centro le competenze strettamente legate alla comunicazione e quelle tecniche. L&#8217;auspicio è che si possa così smettere di leggere errori grossolani come sentenza della Corte dei conti, anziché deliber</em>a&#8221;.<br><br>&#8220;<em>Il ruolo della comunicazione sta diventando sempre più centrale ma sta anche cambiando di intensità e di forma ed è quindi opportuno che tutti coloro che si avvicinano a questa professione o che già la svolgono si aggiornino nelle direzioni che ci impone l’ambiente digitale</em>&#8220;, ha aggiunto <strong>Carlo Sorrentino</strong>, professore ordinario di Sociologia dei processi culturali e comunicativi all’Università di Firenze.</p>



<p>&#8220;<em>Abbiamo accolto subito l&#8217;opportunità di partecipare a questa iniziativa per la lunga tradizione del corso di comunicazione dell&#8217;Università di Pisa. In Toscana da tempo era già attiva una collaborazione proficua tra le 3 Università in questo settore: mi auguro che l&#8217;iniziativa possa segnare il rilancio di questo rapporto</em>&#8220;, ha commentato&nbsp;<strong>Adriano Fabris</strong>,&nbsp;professore ordinario di Filosofia morale presso l&#8217;Università di Pisa.</p>



<p>&#8220;<em>La nostra è una società dove si comunica molto e dove circolano tante informazioni ma spesso alla quantità non corrisponde la qualità dell’informazione</em>&nbsp;&#8211; ha concluso&nbsp;<strong>Fabio Berti</strong>,&nbsp;professore ordinario di sociologia Università di Siena &#8211;&nbsp;<em>Un corso come questo, crediamo, possa in qualche modo colmare questo gap tra qualità e quantità</em>&#8220;.</p>



<p>&#8212;)&nbsp;<strong>Scarica il materiale relativo al corso, le interviste video e le immagini della conferenza stampa,&nbsp;<u><a href="http://www.shorturl.at/jOWZ8" target="_blank" rel="noreferrer noopener">cliccando qui</a></u>.</strong></p>



<h3>Allegati</h3>



<p><a href="https://www.odg.toscana.it/allegati_news/Brochure%20-%20Conoscere%20e%20comunicare%20la%20Pubblica%20Amministrazione.pdf" target="_blank" rel="noreferrer noopener"></a>&nbsp;<a href="https://www.odg.toscana.it/allegati_news/Brochure%20-%20Conoscere%20e%20comunicare%20la%20Pubblica%20Amministrazione.pdf" target="_blank" rel="noreferrer noopener">Download Brochure del corso Conoscere e comunicare la PA</a></p>



<p>CONTATTI E RIFERIMENTISegreteria organizzativaCentro Studi Enti Locali<a href="mailto:segreteria@centrostudientilocali.it">segreteria@centrostudientilocali.it</a><br>tel: 0571 469222 – 0571 469230</p>
		
					

				

	<div class="about-author">
		<a href="https://www.entilocali-online.it/author/redazione/">
			<img src="https://secure.gravatar.com/avatar/ca74fee05db71a7547dc3ee1177cd422?s=100&#038;d=mm&#038;r=g" class="about-avatar" alt="Redazione" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Redazione</h3>
			<p>
				<span class="vcard author">
					<span class="fn">
											</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="https://www.entilocali-online.it/author/redazione/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Redazione</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/" class="socialize-icon facebook ot-share" data-url="https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
				</a>
				<a href="#" data-url="https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/" data-via="" data-text="Parte dalla Toscana il corso contro la disinformazione. Si chiamerà “Conoscere e comunicare la Pubblica Amministrazione”" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
				</a>
				<a href="https://plus.google.com/share?url=https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/&title=Parte dalla Toscana il corso contro la disinformazione. Si chiamerà “Conoscere e comunicare la Pubblica Amministrazione”" data-url="https://www.entilocali-online.it/parte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
				</a>
			</div>
										<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>Related Articles</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
																<a href="https://www.entilocali-online.it/category/notizie/personale/" class="item-category">Personale</a>
																<a href="https://www.entilocali-online.it/2015/09/" class="item-date">
							<i class="fa fa-clock-o"></i>
							7 anni ago						</a>
										<a href="https://www.entilocali-online.it/segretari-comunali-e-danno-erariale-lerogazione-del-compenso-per-le-attivita-di-presidente-del-nucleo-di-valutazione/" class="item-photo">
						<img src="https://www.entilocali-online.it/wp-content/uploads/2014/08/Giudice-374x200_c.jpg" alt="Segretari comunali: è danno erariale l’erogazione del compenso per le attività di Presidente del Nucleo di Valutazione" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://www.entilocali-online.it/segretari-comunali-e-danno-erariale-lerogazione-del-compenso-per-le-attivita-di-presidente-del-nucleo-di-valutazione/">Segretari comunali: è danno erariale l’erogazione del compenso per le attività di Presidente del Nucleo di Valutazione</a></h3>
					<p>La Corte dei conti, con la Sentenza n. 451 del 22 luglio 2015, si è espressa in merito a un</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
											<a href="https://www.entilocali-online.it/tar-sardegna-e-vietato-riservare-spazi-di-sosta-ai-dipendenti-comunali-sulla-via-pubblica/#comments" class="item-comment"><span>0</span><i></i></a>
																<a href="https://www.entilocali-online.it/category/notizie/primo-piano/" class="item-category">Primo piano</a>
																<a href="https://www.entilocali-online.it/2020/12/" class="item-date">
							<i class="fa fa-clock-o"></i>
							2 anni ago						</a>
										<a href="https://www.entilocali-online.it/tar-sardegna-e-vietato-riservare-spazi-di-sosta-ai-dipendenti-comunali-sulla-via-pubblica/" class="item-photo">
						<img src="https://www.entilocali-online.it/wp-content/uploads/2014/03/segnali-stradali-374x200_c.jpg" alt="Tar Sardegna: è vietato riservare spazi di sosta ai dipendenti comunali sulla via pubblica" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://www.entilocali-online.it/tar-sardegna-e-vietato-riservare-spazi-di-sosta-ai-dipendenti-comunali-sulla-via-pubblica/">Tar Sardegna: è vietato riservare spazi di sosta ai dipendenti comunali sulla via pubblica</a></h3>
					<p>Nella Sentenza n. 635 del 19 novembre 2020 del Tar Sardegna, il Responsabile dell’Area Tecnica di un Comune con un</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="https://www.entilocali-online.it/category/notizie/bilancio/" class="item-category">Bilancio</a>
																<a href="https://www.entilocali-online.it/2015/07/" class="item-date">
							<i class="fa fa-clock-o"></i>
							7 anni ago						</a>
										<a href="https://www.entilocali-online.it/rendiconto-comunale-corretta-imputazione-contabile-dellanticipazione-di-liquidita/" class="item-photo">
						<img src="https://www.entilocali-online.it/wp-content/uploads/2015/02/martelletto-374x200_c.jpg" alt="Rendiconto comunale: corretta imputazione contabile dell’anticipazione di liquidità" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://www.entilocali-online.it/rendiconto-comunale-corretta-imputazione-contabile-dellanticipazione-di-liquidita/">Rendiconto comunale: corretta imputazione contabile dell’anticipazione di liquidità</a></h3>
					<p>Nella Delibera n. 115 del 7 luglio 2015 della Corte dei conti Molise, un Sindaco ha chiesto un parere in</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>No comments</h2>
					<a href="#respond" class="panel-title-right">Write a comment</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<p class="registered-user-restriction">Only <a href="https://www.entilocali-online.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.entilocali-online.it%2Fparte-dalla-toscana-il-corso-contro-la-disinformazione-si-chiamera-conoscere-e-comunicare-la-pubblica-amministrazione%2F"> registered </a> users can comment. </p>
			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget widget_search">
	<form method="get" action="https://www.entilocali-online.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div>
		<div class="widget-2 widget widget_recent_entries">
		<h3>Ultimi articoli</h3>
		<ul>
											<li>
					<a href="https://www.entilocali-online.it/italia-turchia-erdogan-da-roma-sostegno-per-adesione-a-ue/">Italia-Turchia, Erdogan: &#8220;Da Roma sostegno per adesione a Ue&#8221;</a>
											<span class="post-date">05/07/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/migranti-draghi-italia-ha-limiti-ci-siamo-arrivati-video/">Migranti, Draghi: &#8220;Italia ha limiti, ci siamo arrivati&#8221; &#8211; Video</a>
											<span class="post-date">05/07/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/sostenibilita-sala-coniugare-approccio-umanistico-e-tecnico-scientifico/">Sostenibilità, Sala: &#8220;Coniugare approccio umanistico e tecnico-scientifico&#8221;</a>
											<span class="post-date">05/07/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/ius-scholae-famiglia-cristiana-si-schiera-a-favore-atto-di-giustizia/">Ius Scholae, Famiglia Cristiana si schiera a favore: &#8220;Atto di giustizia&#8221;</a>
											<span class="post-date">05/07/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/italia-turchia-accordi-e-intese-da-patente-guida-a-industria-difesa/">Italia-Turchia, accordi e intese: da patente guida a industria difesa</a>
											<span class="post-date">05/07/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/precipita-da-tetto-il-primo-giorno-di-lavoro-morto-27enne/">Precipita da tetto il primo giorno di lavoro, morto 27enne</a>
											<span class="post-date">05/07/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/decreto-aiuti-camera-rinvia-esame-a-domani-mattina/">Decreto Aiuti, Camera rinvia esame a domani mattina</a>
											<span class="post-date">05/07/2022</span>
									</li>
					</ul>

		</div><div class="widget-3 last widget widget_archive"><h3>Archivio articoli</h3>
			<ul>
					<li><a href='https://www.entilocali-online.it/2022/07/'>Luglio 2022</a>&nbsp;(415)</li>
	<li><a href='https://www.entilocali-online.it/2022/06/'>Giugno 2022</a>&nbsp;(2820)</li>
	<li><a href='https://www.entilocali-online.it/2022/05/'>Maggio 2022</a>&nbsp;(3072)</li>
	<li><a href='https://www.entilocali-online.it/2022/04/'>Aprile 2022</a>&nbsp;(1738)</li>
	<li><a href='https://www.entilocali-online.it/2022/02/'>Febbraio 2022</a>&nbsp;(2494)</li>
	<li><a href='https://www.entilocali-online.it/2022/01/'>Gennaio 2022</a>&nbsp;(2501)</li>
	<li><a href='https://www.entilocali-online.it/2021/12/'>Dicembre 2021</a>&nbsp;(2586)</li>
	<li><a href='https://www.entilocali-online.it/2021/11/'>Novembre 2021</a>&nbsp;(2820)</li>
	<li><a href='https://www.entilocali-online.it/2021/10/'>Ottobre 2021</a>&nbsp;(2678)</li>
	<li><a href='https://www.entilocali-online.it/2021/09/'>Settembre 2021</a>&nbsp;(2397)</li>
	<li><a href='https://www.entilocali-online.it/2021/08/'>Agosto 2021</a>&nbsp;(1562)</li>
	<li><a href='https://www.entilocali-online.it/2021/07/'>Luglio 2021</a>&nbsp;(2458)</li>
	<li><a href='https://www.entilocali-online.it/2021/06/'>Giugno 2021</a>&nbsp;(395)</li>
	<li><a href='https://www.entilocali-online.it/2021/05/'>Maggio 2021</a>&nbsp;(178)</li>
	<li><a href='https://www.entilocali-online.it/2021/04/'>Aprile 2021</a>&nbsp;(156)</li>
	<li><a href='https://www.entilocali-online.it/2021/03/'>Marzo 2021</a>&nbsp;(148)</li>
	<li><a href='https://www.entilocali-online.it/2021/02/'>Febbraio 2021</a>&nbsp;(134)</li>
	<li><a href='https://www.entilocali-online.it/2021/01/'>Gennaio 2021</a>&nbsp;(142)</li>
	<li><a href='https://www.entilocali-online.it/2020/12/'>Dicembre 2020</a>&nbsp;(172)</li>
	<li><a href='https://www.entilocali-online.it/2020/11/'>Novembre 2020</a>&nbsp;(147)</li>
	<li><a href='https://www.entilocali-online.it/2020/10/'>Ottobre 2020</a>&nbsp;(190)</li>
	<li><a href='https://www.entilocali-online.it/2020/09/'>Settembre 2020</a>&nbsp;(186)</li>
	<li><a href='https://www.entilocali-online.it/2020/08/'>Agosto 2020</a>&nbsp;(40)</li>
	<li><a href='https://www.entilocali-online.it/2020/07/'>Luglio 2020</a>&nbsp;(161)</li>
	<li><a href='https://www.entilocali-online.it/2020/06/'>Giugno 2020</a>&nbsp;(181)</li>
	<li><a href='https://www.entilocali-online.it/2020/05/'>Maggio 2020</a>&nbsp;(168)</li>
	<li><a href='https://www.entilocali-online.it/2020/04/'>Aprile 2020</a>&nbsp;(196)</li>
	<li><a href='https://www.entilocali-online.it/2020/03/'>Marzo 2020</a>&nbsp;(132)</li>
	<li><a href='https://www.entilocali-online.it/2020/02/'>Febbraio 2020</a>&nbsp;(124)</li>
	<li><a href='https://www.entilocali-online.it/2020/01/'>Gennaio 2020</a>&nbsp;(92)</li>
	<li><a href='https://www.entilocali-online.it/2019/12/'>Dicembre 2019</a>&nbsp;(120)</li>
	<li><a href='https://www.entilocali-online.it/2019/11/'>Novembre 2019</a>&nbsp;(130)</li>
	<li><a href='https://www.entilocali-online.it/2019/10/'>Ottobre 2019</a>&nbsp;(127)</li>
	<li><a href='https://www.entilocali-online.it/2019/09/'>Settembre 2019</a>&nbsp;(132)</li>
	<li><a href='https://www.entilocali-online.it/2019/08/'>Agosto 2019</a>&nbsp;(74)</li>
	<li><a href='https://www.entilocali-online.it/2019/07/'>Luglio 2019</a>&nbsp;(157)</li>
	<li><a href='https://www.entilocali-online.it/2019/06/'>Giugno 2019</a>&nbsp;(165)</li>
	<li><a href='https://www.entilocali-online.it/2019/05/'>Maggio 2019</a>&nbsp;(154)</li>
	<li><a href='https://www.entilocali-online.it/2019/04/'>Aprile 2019</a>&nbsp;(125)</li>
	<li><a href='https://www.entilocali-online.it/2019/03/'>Marzo 2019</a>&nbsp;(132)</li>
	<li><a href='https://www.entilocali-online.it/2019/02/'>Febbraio 2019</a>&nbsp;(124)</li>
	<li><a href='https://www.entilocali-online.it/2019/01/'>Gennaio 2019</a>&nbsp;(139)</li>
	<li><a href='https://www.entilocali-online.it/2018/12/'>Dicembre 2018</a>&nbsp;(106)</li>
	<li><a href='https://www.entilocali-online.it/2018/11/'>Novembre 2018</a>&nbsp;(113)</li>
	<li><a href='https://www.entilocali-online.it/2018/10/'>Ottobre 2018</a>&nbsp;(134)</li>
	<li><a href='https://www.entilocali-online.it/2018/09/'>Settembre 2018</a>&nbsp;(119)</li>
	<li><a href='https://www.entilocali-online.it/2018/08/'>Agosto 2018</a>&nbsp;(55)</li>
	<li><a href='https://www.entilocali-online.it/2018/07/'>Luglio 2018</a>&nbsp;(117)</li>
	<li><a href='https://www.entilocali-online.it/2018/06/'>Giugno 2018</a>&nbsp;(113)</li>
	<li><a href='https://www.entilocali-online.it/2018/05/'>Maggio 2018</a>&nbsp;(126)</li>
	<li><a href='https://www.entilocali-online.it/2018/04/'>Aprile 2018</a>&nbsp;(124)</li>
	<li><a href='https://www.entilocali-online.it/2018/03/'>Marzo 2018</a>&nbsp;(150)</li>
	<li><a href='https://www.entilocali-online.it/2018/02/'>Febbraio 2018</a>&nbsp;(122)</li>
	<li><a href='https://www.entilocali-online.it/2018/01/'>Gennaio 2018</a>&nbsp;(122)</li>
	<li><a href='https://www.entilocali-online.it/2017/12/'>Dicembre 2017</a>&nbsp;(117)</li>
	<li><a href='https://www.entilocali-online.it/2017/11/'>Novembre 2017</a>&nbsp;(163)</li>
	<li><a href='https://www.entilocali-online.it/2017/10/'>Ottobre 2017</a>&nbsp;(154)</li>
	<li><a href='https://www.entilocali-online.it/2017/09/'>Settembre 2017</a>&nbsp;(134)</li>
	<li><a href='https://www.entilocali-online.it/2017/08/'>Agosto 2017</a>&nbsp;(56)</li>
	<li><a href='https://www.entilocali-online.it/2017/07/'>Luglio 2017</a>&nbsp;(133)</li>
	<li><a href='https://www.entilocali-online.it/2017/06/'>Giugno 2017</a>&nbsp;(153)</li>
	<li><a href='https://www.entilocali-online.it/2017/05/'>Maggio 2017</a>&nbsp;(167)</li>
	<li><a href='https://www.entilocali-online.it/2017/04/'>Aprile 2017</a>&nbsp;(139)</li>
	<li><a href='https://www.entilocali-online.it/2017/03/'>Marzo 2017</a>&nbsp;(165)</li>
	<li><a href='https://www.entilocali-online.it/2017/02/'>Febbraio 2017</a>&nbsp;(123)</li>
	<li><a href='https://www.entilocali-online.it/2017/01/'>Gennaio 2017</a>&nbsp;(117)</li>
	<li><a href='https://www.entilocali-online.it/2016/12/'>Dicembre 2016</a>&nbsp;(133)</li>
	<li><a href='https://www.entilocali-online.it/2016/11/'>Novembre 2016</a>&nbsp;(131)</li>
	<li><a href='https://www.entilocali-online.it/2016/10/'>Ottobre 2016</a>&nbsp;(138)</li>
	<li><a href='https://www.entilocali-online.it/2016/09/'>Settembre 2016</a>&nbsp;(141)</li>
	<li><a href='https://www.entilocali-online.it/2016/08/'>Agosto 2016</a>&nbsp;(59)</li>
	<li><a href='https://www.entilocali-online.it/2016/07/'>Luglio 2016</a>&nbsp;(152)</li>
	<li><a href='https://www.entilocali-online.it/2016/06/'>Giugno 2016</a>&nbsp;(139)</li>
	<li><a href='https://www.entilocali-online.it/2016/05/'>Maggio 2016</a>&nbsp;(156)</li>
	<li><a href='https://www.entilocali-online.it/2016/04/'>Aprile 2016</a>&nbsp;(141)</li>
	<li><a href='https://www.entilocali-online.it/2016/03/'>Marzo 2016</a>&nbsp;(152)</li>
	<li><a href='https://www.entilocali-online.it/2016/02/'>Febbraio 2016</a>&nbsp;(154)</li>
	<li><a href='https://www.entilocali-online.it/2016/01/'>Gennaio 2016</a>&nbsp;(149)</li>
	<li><a href='https://www.entilocali-online.it/2015/12/'>Dicembre 2015</a>&nbsp;(145)</li>
	<li><a href='https://www.entilocali-online.it/2015/11/'>Novembre 2015</a>&nbsp;(171)</li>
	<li><a href='https://www.entilocali-online.it/2015/10/'>Ottobre 2015</a>&nbsp;(201)</li>
	<li><a href='https://www.entilocali-online.it/2015/09/'>Settembre 2015</a>&nbsp;(167)</li>
	<li><a href='https://www.entilocali-online.it/2015/08/'>Agosto 2015</a>&nbsp;(91)</li>
	<li><a href='https://www.entilocali-online.it/2015/07/'>Luglio 2015</a>&nbsp;(206)</li>
	<li><a href='https://www.entilocali-online.it/2015/06/'>Giugno 2015</a>&nbsp;(187)</li>
	<li><a href='https://www.entilocali-online.it/2015/05/'>Maggio 2015</a>&nbsp;(186)</li>
	<li><a href='https://www.entilocali-online.it/2015/04/'>Aprile 2015</a>&nbsp;(176)</li>
	<li><a href='https://www.entilocali-online.it/2015/03/'>Marzo 2015</a>&nbsp;(213)</li>
	<li><a href='https://www.entilocali-online.it/2015/02/'>Febbraio 2015</a>&nbsp;(207)</li>
	<li><a href='https://www.entilocali-online.it/2015/01/'>Gennaio 2015</a>&nbsp;(168)</li>
	<li><a href='https://www.entilocali-online.it/2014/12/'>Dicembre 2014</a>&nbsp;(172)</li>
	<li><a href='https://www.entilocali-online.it/2014/11/'>Novembre 2014</a>&nbsp;(184)</li>
	<li><a href='https://www.entilocali-online.it/2014/10/'>Ottobre 2014</a>&nbsp;(167)</li>
	<li><a href='https://www.entilocali-online.it/2014/09/'>Settembre 2014</a>&nbsp;(65)</li>
	<li><a href='https://www.entilocali-online.it/2014/08/'>Agosto 2014</a>&nbsp;(37)</li>
	<li><a href='https://www.entilocali-online.it/2014/07/'>Luglio 2014</a>&nbsp;(58)</li>
	<li><a href='https://www.entilocali-online.it/2014/06/'>Giugno 2014</a>&nbsp;(60)</li>
	<li><a href='https://www.entilocali-online.it/2014/05/'>Maggio 2014</a>&nbsp;(64)</li>
	<li><a href='https://www.entilocali-online.it/2014/04/'>Aprile 2014</a>&nbsp;(42)</li>
	<li><a href='https://www.entilocali-online.it/2014/03/'>Marzo 2014</a>&nbsp;(58)</li>
	<li><a href='https://www.entilocali-online.it/2014/02/'>Febbraio 2014</a>&nbsp;(64)</li>
	<li><a href='https://www.entilocali-online.it/2014/01/'>Gennaio 2014</a>&nbsp;(52)</li>
	<li><a href='https://www.entilocali-online.it/2013/12/'>Dicembre 2013</a>&nbsp;(12)</li>
	<li><a href='https://www.entilocali-online.it/2013/06/'>Giugno 2013</a>&nbsp;(1)</li>
			</ul>

			</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="widget-1 first widget widget_nav_menu"><h3>Menù</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-501"><a href="https://www.entilocali-online.it/">Home</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.entilocali-online.it/enti-locali-on-line/">Enti Locali On-line</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="https://www.entilocali-online.it/redazione/">Redazione</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://www.entilocali-online.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://www.entilocali-online.it/centro-studi/">Chi siamo</a></li>
<li id="menu-item-23077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23077"><a href="https://www.entilocali-online.it/privacy/">Privacy</a></li>
<li id="menu-item-7917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7917"><a href="https://www.entilocali-online.it/informativa-cookie/">Informativa Cookie</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://www.entilocali-online.it/credits/">Credits</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.entilocali-online.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-4514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4514"><a href="https://www.entilocali-online.it/login/">Login</a></li>
</ul></div></div>		
	<div class="widget-2 last widget widget_ot_contact">		<h3>Centro Studi Enti Locali Spa</h3>			<div>
				<ul class="widget-contact">
					<li><i class="fa fa-envelope-o"></i><strong><a href="mailto:editoria@centrostudientilocali.it">editoria@centrostudientilocali.it</a></strong><span>Pec: centrostudientilocali@pec.it</span></li>					<li><i class="fa fa-phone"></i><strong>0571 - 469222</strong></li>					<li><i class="fa fa-map-marker"></i><strong>Via della Costituente, 15  56024</strong><span>San Miniato (PI)</span></li>				</ul>
				<hr />
				<p></p>
			</div>


	</div>		
	
      
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												ISSN 2532-2087 <p>
www.entilocali-online.it<p>
© 2019 Copyright <b>Centro Studi Enti Locali Spa</b>. All Rights reserved. <p>Testata registrata al Tribunale di Pisa, n. 5/2013 <p>  Credits: Frankenstein - Progetti di Vita Digitale <br/>Designed by <a href="http://orange-themes.com" target="_blank">Orange-Themes.com</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Usiamo i cookie per migliorare la tua esperienza sul nostro sito web. ",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Informativa",
        moreInfo: "",
        moreURL:  "https://www.entilocali-online.it/informativa-cookie/",
        location: "top",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "light",
        cookieExpiry: 90,
        cookieName: "CookieInfo"
      });
    });
  </script>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Consenso utilizzo cookie</h5><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">La tua privacy è importante. Questo sito fa uso di cookie per semplificare la tua navigazione nei contenuti</div><div class="cli-bar-btn_container"><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Accetta tutti</a><a role='button' id="cookie_action_close_header_reject" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button" data-cli_action="reject">Rifiuta tutti</a><a role='button' class="medium cli-plugin-button cli-plugin-main-button cli_settings_button" style="0px 15px 0px 0px">Impostazione Cookie</a><a href="https://www.entilocali-online.it/cookie-policy/" id="CONSTANT_OPEN_URL" target="_blank" class="medium cli-plugin-button cli-plugin-main-link">Privacy e Cookie Policy</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
		  <button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
		  </button>
		  <div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Panoramica sulla privacy</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text"><div id="tw-target-text-container" class="tw-ta-container F0azHf tw-nfl"><br />
<pre id="tw-target-text" class="tw-data-text tw-text-large tw-ta" data-placeholder="Traduzione"><span class="Y2IQFc" lang="it">Questo sito Web utilizza i cookie per migliorare la tua esperienza durante la navigazione nel sito Web. Di questi, i cookie classificati come necessari vengono memorizzati nel browser in quanto sono essenziali per il funzionamento delle funzionalità di base del sito web. Utilizziamo anche cookie di terze parti che ci aiutano ad analizzare e capire come utilizzi questo sito web. Questi cookie verranno memorizzati nel tuo browser solo con il tuo consenso. Hai anche la possibilità di disattivare questi cookie. Tuttavia, la disattivazione di alcuni di questi cookie potrebbe influire sulla tua esperienza di navigazione.</span></pre><br />
</div><br />
<div id="tw-target-rmn-container" class="tw-target-rmn tw-ta-container F0azHf tw-nfl"><br />
<pre id="tw-target-rmn" class="tw-data-placeholder tw-text-small tw-ta" data-placeholder=""></pre><br />
</div></div>
				</div>
				<a class="cli-privacy-readmore" aria-label="Mostra altro" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
								Functional							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
									<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Functional</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="functional">
								<div class="wt-cli-cookie-description">
									Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="prestazioni" data-toggle="cli-toggle-tab">
								Prestazioni							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-prestazioni" class="cli-user-preference-checkbox"  data-id="checkbox-prestazioni" />
									<label for="wt-cli-checkbox-prestazioni" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Prestazioni</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="prestazioni">
								<div class="wt-cli-cookie-description">
									I cookie per le prestazioni vengono utilizzati per comprendere e analizzare gli indici chiave delle prestazioni del sito Web che aiutano a fornire una migliore esperienza utente per i visitatori.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analitici" data-toggle="cli-toggle-tab">
								Analitici							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-analitici" class="cli-user-preference-checkbox"  data-id="checkbox-analitici" />
									<label for="wt-cli-checkbox-analitici" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Analitici</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="analitici">
								<div class="wt-cli-cookie-description">
									I cookie analitici vengono utilizzati per capire come i visitatori interagiscono con il sito web. Questi cookie aiutano a fornire informazioni sulle metriche del numero di visitatori, frequenza di rimbalzo, fonte di traffico, ecc.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="annunci" data-toggle="cli-toggle-tab">
								Annunci							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-annunci" class="cli-user-preference-checkbox"  data-id="checkbox-annunci" />
									<label for="wt-cli-checkbox-annunci" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Annunci</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="annunci">
								<div class="wt-cli-cookie-description">
									I cookie pubblicitari vengono utilizzati per fornire ai visitatori annunci e campagne di marketing pertinenti. Questi cookie tracciano i visitatori attraverso i siti Web e raccolgono informazioni per fornire annunci personalizzati.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="altri" data-toggle="cli-toggle-tab">
								Altri							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-altri" class="cli-user-preference-checkbox"  data-id="checkbox-altri" />
									<label for="wt-cli-checkbox-altri" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Altri</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="altri">
								<div class="wt-cli-cookie-description">
									Altri cookie non classificati sono quelli che vengono analizzati e non sono ancora stati classificati in una categoria.
								</div>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessari" data-toggle="cli-toggle-tab">
								Necessari							</a>
															<div class="cli-switch">
									<input type="checkbox" id="wt-cli-checkbox-necessari" class="cli-user-preference-checkbox"  data-id="checkbox-necessari" />
									<label for="wt-cli-checkbox-necessari" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Necessari</span></label>
								</div>
													</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessari">
								<div class="wt-cli-cookie-description">
									I cookie necessari sono assolutamente essenziali per il corretto funzionamento del sito web. Questi cookie garantiscono le funzionalità di base e le caratteristiche di sicurezza del sito web, in modo anonimo.
								</div>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
		  </div>
		  <div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><div class="mgm_aff_footer"><div class="mgm_aff_link">Powered by Magic Members <a href="https://www.magicmembers.com/?affid=1" target="_blank">Membership Software</a></div><div class="mgm_aff_clearfix"></div></div><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.entilocali-online.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/CookieInfo/js/CookieInfo.js?ver=1.0' id='cookieinfo-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/scripts.php?ver=1.0' id='ot-dynamic-scripts-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/theme-scripts.min.js?ver=1.5.19' id='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/lightbox.min.js?ver=1.0' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/jquery.event.swipe.js?ver=048a19aa4b367131c675714e2a7189fd' id='swipe-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/ot-menu.js?ver=048a19aa4b367131c675714e2a7189fd' id='ot-menu-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/quadrum.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/comment-reply.min.js?ver=048a19aa4b367131c675714e2a7189fd' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/ot_gallery.min.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/scripts.min.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='mc.mcjs-js-extra'>
/* <![CDATA[ */
var my_calendar = {"grid":"true","list":"true","mini":"true","ajax":"true","newWindow":"Opens in new tab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/my-calendar/js/mcjs.min.js?ver=3.2.17' id='mc.mcjs-js'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>