<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="it-IT">
<!--<![endif]-->
	<!-- BEGIN head -->
	<head>

		<!-- Meta Tags -->
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
		<!-- Favicon -->
					<link rel="shortcut icon" href="https://www.entilocali-online.it/wp-content/uploads/2021/06/ELO_Favicon.png" type="image/x-icon" />
				
		<link rel="alternate" type="application/rss+xml" href="https://www.entilocali-online.it/feed/" title="Enti Locali Online latest posts" />
		<link rel="alternate" type="application/rss+xml" href="https://www.entilocali-online.it/comments/feed/" title="Enti Locali Online latest comments" />
		<link rel="pingback" href="https://www.entilocali-online.it/xmlrpc.php" />

		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il “mostro” inflazione si sta ridestando ? Evidenze, ipotesi, auspici e rimedi - Enti Locali Online</title>
	<link rel="canonical" href="https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il “mostro” inflazione si sta ridestando ? Evidenze, ipotesi, auspici e rimedi - Enti Locali Online" />
	<meta property="og:description" content="Premessa Questo Approfondimento tocca un argomento di cui si parla poco. Tutti lo viviamo sulla pelle, tanto nel quotidiano come su archi temporali più lunghi. Però, dopo moltissimi anni di" />
	<meta property="og:url" content="https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/" />
	<meta property="og:site_name" content="Enti Locali Online" />
	<meta property="article:published_time" content="2022-01-03T10:32:58+00:00" />
	<meta property="og:image" content="https://www.entilocali-online.it/wp-content/uploads/2021/12/bollette_ftg-fZRxYY.jpeg" />
	<meta property="og:image:width" content="345" />
	<meta property="og:image:height" content="230" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="74 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.entilocali-online.it/#website","url":"https://www.entilocali-online.it/","name":"Enti Locali Online","description":"","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.entilocali-online.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/#primaryimage","inLanguage":"it-IT","url":"https://www.entilocali-online.it/wp-content/uploads/2021/12/bollette_ftg-fZRxYY.jpeg","contentUrl":"https://www.entilocali-online.it/wp-content/uploads/2021/12/bollette_ftg-fZRxYY.jpeg","width":345,"height":230},{"@type":"WebPage","@id":"https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/#webpage","url":"https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/","name":"Il \u201cmostro\u201d inflazione si sta ridestando ? Evidenze, ipotesi, auspici e rimedi - Enti Locali Online","isPartOf":{"@id":"https://www.entilocali-online.it/#website"},"primaryImageOfPage":{"@id":"https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/#primaryimage"},"datePublished":"2022-01-03T10:32:58+00:00","dateModified":"2022-01-03T10:32:58+00:00","author":{"@id":"https://www.entilocali-online.it/#/schema/person/37662cd44a8eead9560e0182add452fe"},"breadcrumb":{"@id":"https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.entilocali-online.it/"},{"@type":"ListItem","position":2,"name":"Il \u201cmostro\u201d inflazione si sta ridestando ? Evidenze, ipotesi, auspici e rimedi"}]},{"@type":"Person","@id":"https://www.entilocali-online.it/#/schema/person/37662cd44a8eead9560e0182add452fe","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.entilocali-online.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ca74fee05db71a7547dc3ee1177cd422?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ca74fee05db71a7547dc3ee1177cd422?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://www.entilocali-online.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Enti Locali Online &raquo; Feed" href="https://www.entilocali-online.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enti Locali Online &raquo; Feed dei commenti" href="https://www.entilocali-online.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Enti Locali Online &raquo; Il “mostro” inflazione si sta ridestando ? Evidenze, ipotesi, auspici e rimedi Feed dei commenti" href="https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.entilocali-online.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=067ac5af0129e7f62d4e3f7d3f3debca"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='cookieinfo-css'  href='https://www.entilocali-online.it/wp-content/plugins/CookieInfo/css/cookieinfo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.entilocali-online.it/wp-includes/css/dist/block-library/style.min.css?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/css/layerslider.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900|Open+Sans:300|Indie+Flower:regular|Oswald:300,regular,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.entilocali-online.it/wp-includes/css/dashicons.min.css?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='https://www.entilocali-online.it/wp-content/plugins/my-calendar/css/reset.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='https://www.entilocali-online.it/wp-content/plugins/my-calendar/styles/my-calendar.css?ver=3.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Titillium+Web&#038;ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/reset.css?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/font-awesome.min.css?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/main-stylesheet.min.css?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/lightbox.css?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/shortcodes.css?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='ot-menu-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/ot-menu.css?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/responsive.css?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/ie-ancient.css?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='fonts-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/fonts.php?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='dynamic-css-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/css/dynamic-css.php?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/style.css?ver=067ac5af0129e7f62d4e3f7d3f3debca' type='text/css' media='all' />
<link rel='stylesheet' id='wp-document-revisions-front-css'  href='https://www.entilocali-online.it/wp-content/plugins/wp-document-revisions/css/style-front.css?ver=3.3.0' type='text/css' media='all' />
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var ot = {"adminUrl":"https:\/\/www.entilocali-online.it\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.entilocali-online.it\/wp-content\/themes\/quadrum-theme1.7\/images\/","cssUrl":"https:\/\/www.entilocali-online.it\/wp-content\/themes\/quadrum-theme1.7\/css\/","themeUrl":"https:\/\/www.entilocali-online.it\/wp-content\/themes\/quadrum-theme1.7","security":"5dd48a6c33"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.1.1' id='layerslider-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/js/greensock.js?ver=1.11.2' id='greensock-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/LayerSlider/static/js/layerslider.transitions.js?ver=5.1.1' id='layerslider-transitions-js'></script>
<link rel="https://api.w.org/" href="https://www.entilocali-online.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.entilocali-online.it/wp-json/wp/v2/posts/96615" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.entilocali-online.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.entilocali-online.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.entilocali-online.it/?p=96615' />
<link rel="alternate" type="application/json+oembed" href="https://www.entilocali-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entilocali-online.it%2Fil-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.entilocali-online.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.entilocali-online.it%2Fil-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi%2F&#038;format=xml" />
<meta name="generator" content="Custom Login v3.2.12" />
		<style type="text/css">
		.feedzy-rss-link-icon:after {
			content: url( "https://www.entilocali-online.it/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
			margin-left: 3px;
		}
	</style>
		<meta name="google-site-verification" content="kwetrYwWysAWYoHUuMGOjhmfLOSUIglucFl2BJn0ck0" />
<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson https://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { color: #ffffcc; background: #000000; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { color: #ffffff;}
.mc-main {--primary-dark: #313233; --primary-light: #fff; --secondary-light: #fff; --secondary-dark: #000; --highlight-dark: #666; --highlight-light: #efefef; --category-mc_general: #ffffcc; }
-->
</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1737185873210616'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1737185873210616&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.entilocali-online.it/?wordfence_lh=1&hid=B50C6D192C92C8AE8E4D785C23498836');
</script><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-56035785-1', 'auto'); 
ga('send', 'pageview'); 
</script> 
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	

	<!-- END head -->
	</head>
	
	<!-- BEGIN body -->
	<body data-rsssl=1 class="post-template-default single single-post postid-96615 single-format-standard wpb-js-composer js-comp-ver-6.7.0 vc_responsive">
			
					<!-- BEGIN .boxed -->
		<div class="boxed">
			
			<!-- BEGIN .header -->
			<header class="header">
	
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">
											<div class="wraphead header-1-content">
							<div class="header-logo">
																	<a href="https://www.entilocali-online.it"><img src="https://www.entilocali-online.it/wp-content/uploads/2014/11/logoELOL_2.png" alt="Enti Locali Online" /></a>
															</div>
													</div>
					
				<!-- END .wrapper -->
				</div>

				<div id="main-menu" class="thisisfixed">
					<!-- BEGIN .wrapper -->
					<div class="wrapper">
						<ul class="menu ot-menu-add" rel="Main Menu"><li id="menu-item-379" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.entilocali-online.it/">Home<i></i></a></li>
<li id="menu-item-396" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/category/notizie/"><span>Notizie<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-1996" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.entilocali-online.it/category/notizie/primo-piano/">Primo piano</a></li>
	<li id="menu-item-1997" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/in-breve/">In breve</a></li>
	<li id="menu-item-1998" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/armonizzazione-notizie/">Armonizzazione</a></li>
	<li id="menu-item-397" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/appalti-e-contratti/">Appalti e contratti</a></li>
	<li id="menu-item-398" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.entilocali-online.it/category/notizie/bilancio/">Bilancio</a></li>
	<li id="menu-item-399" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/fiscalita-erariale/">Fiscalità erariale</a></li>
	<li id="menu-item-15149" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/finanziamenti/">Finanziamenti</a></li>
	<li id="menu-item-400" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/personale/">Personale</a></li>
	<li id="menu-item-29182" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/privacy-e-trattamento-dati/">Privacy e trattamento dati</a></li>
	<li id="menu-item-401" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/revisione/">Revisione</a></li>
	<li id="menu-item-402" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/societa-partecipate-e-spl/">Società partecipate e Spl</a></li>
	<li id="menu-item-403" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/notizie/tributi-e-riscossione/">Tributi e riscossione</a></li>
</ul>
</li>
<li id="menu-item-4062" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/approfondimenti/">Approfondimenti<i></i></a></li>
<li id="menu-item-4065" class="normal-drop  menu-single menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.entilocali-online.it/category/casi-risolti/">Casi risolti<i></i></a></li>
<li id="menu-item-4069" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/scadenziario/">Scadenze<i></i></a></li>
<li id="menu-item-37554" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/abbonamenti-riviste/"><span>Abbonamenti e riviste<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4182" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/abbonamenti/">Abbonamenti</a></li>
	<li id="menu-item-4070" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/archivio-riviste/"><span>Archivio riviste</span></a>
	<ul class="sub-menu">
		<li id="menu-item-31787" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/privacy-e-cybersecurity/">Privacy e Cybersecurity</a></li>
		<li id="menu-item-4077" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/tributinews/">Tributinews</a></li>
		<li id="menu-item-4071" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/entilocalinews/">Entilocalinews</a></li>
		<li id="menu-item-4072" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/federalismo-e-accountability/">Federalismo &#038; Accountability</a></li>
		<li id="menu-item-4073" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/iva-e-fisco/">Iva &#038; Fisco Enti Locali</a></li>
		<li id="menu-item-4074" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/personale-e-incarichi/">Personale &#038; Incarichi</a></li>
		<li id="menu-item-4075" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/revisorenews/">Revisorenews</a></li>
		<li id="menu-item-4076" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/archivio-riviste/servizi-pubblici-locali/">Servizi pubblici locali</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-37555" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/offerta/"><span>Servizi<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-37556" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/editoria/">Editoria</a></li>
	<li id="menu-item-37557" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/assistenza-tecnica/">Assistenza tecnica e consulenza</a></li>
	<li id="menu-item-37558" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/formazione/">Formazione</a></li>
</ul>
</li>
<li id="menu-item-4067" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children ot-dropdown"><a href="https://www.entilocali-online.it/centro-studi/"><span>Chi siamo<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-23079" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/privacy/">Privacy</a></li>
</ul>
</li>
<li id="menu-item-4079" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ot-dropdown"><a href="#"><span>Area Utenti<i></i></span></a>
<ul class="sub-menu">
	<li id="menu-item-4081" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/login/">Accesso</a></li>
	<li id="menu-item-6985" class="normal-drop  menu-single menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.entilocali-online.it/login/?action=logout&amp;_wpnonce=7eb27cc3bc&amp;redirect_to=https://www.entilocali-online.it">Logout</a></li>
	<li id="menu-item-4090" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/profile/">Profilo</a></li>
	<li id="menu-item-4080" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/membership-details/">Dettaglio abbonamento</a></li>
	<li id="menu-item-4096" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/register/">Registrazione</a></li>
	<li id="menu-item-4095" class="normal-drop  menu-single menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.entilocali-online.it/lostpassword/">Recupero password</a></li>
</ul>
</li>
</ul>					<!-- END .wrapper -->
					</div>
				</div>
					
				<div class="menu-overlay"></div>
						
			<!-- END .header -->
			</header>



			<!-- BEGIN .content -->
			<section class="content">
									<div class="ot-jumplist">
													<a href="#open-jumplist" class="open-jumplist"><strong>Category Jumptlist&nbsp;&nbsp;<i class="fa fa-arrow-up"></i></strong></a>

							<div class="actual-list">
								<a href="#close-jumplist" class="close-jumplist"><strong>Jumptlist<i class="fa fa-arrow-right"></i></strong></a>
								<ul>
																			<li><a href="https://www.entilocali-online.it/category/notizie/in-breve/">In breve</a></li>
																			<li><a href="https://www.entilocali-online.it/category/notizie/">Notizie</a></li>
																			<li><a href="https://www.entilocali-online.it/category/notizie/primo-piano/">Primo piano</a></li>
																			<li><a href="https://www.entilocali-online.it/category/riviste/">Riviste</a></li>
																	</ul>
							</div>
																			<a href="https://www.facebook.com/entilocalionline.it/" class="jumplist-facebook" target="_blank"><i class="fa fa-facebook"></i></a>							<a href="https://twitter.com/CentroStudi_EL" class="jumplist-twitter" target="_blank"><i class="fa fa-twitter"></i></a>							<a href="https://t.me/entilocali_online " class="jumplist-google" target="_blank"><i class="fa fa-google-plus"></i></a>											</div>
				


		<!-- BEGIN .wrapper -->
	<div class="wrapper">

			
		<!-- BEGIN .content-main -->
		<div class="content-main with-sidebar left">


		
					<!-- BEGIN .strict-block -->
	<div class="strict-block">

		<div class="main-article post-96615 post type-post status-publish format-standard has-post-thumbnail hentry category-bilancio category-primo-piano">							 
					<h1 class="entry-title">Il “mostro” inflazione si sta ridestando ? Evidenze, ipotesi, auspici e rimedi</h1>
				
				<div class="article-header">
					
	<span class="hover-effect">
		<img class="article-photo" src="https://www.entilocali-online.it/wp-content/uploads/2021/12/bollette_ftg-fZRxYY-890x395_c.jpeg" alt="Il “mostro” inflazione si sta ridestando ? Evidenze, ipotesi, auspici e rimedi" />	</span>

					<div class="article-meta">
						<div class="meta-date updated">
															<span class="date">03</span>
								<span class="month">Gen, 2022</span>
							 
														<span class="author">by 
								<a  href="https://www.entilocali-online.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a>							</span>
													</div>
						<div class="meta-tools">
															<a href="https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/print" target="_blank"><i class="fa fa-print"></i>Print this article</a>
														<span><i class="fa fa-text-height"></i>Font size <span class="f-size"><a href="#font-size-down">-</a><span class="f-size-number">16</span><a href="#font-size-up">+</a></span></span>
						</div>
					</div>
				</div>

				<p><strong><em>Premessa</em></strong></p>



<p>Questo Approfondimento tocca un argomento di cui si parla poco. Tutti lo viviamo sulla pelle, tanto nel quotidiano come su archi temporali più lunghi. Però, dopo moltissimi anni di relativa stabilità, pur con i suoi alti e bassi, qualcosa di generalizzato si sta palesando per superare le consolidate o accettabili soglie di oscillazione. Per cui, oltre alla pandemia ed altri disastri nel mondo (dittature, guerre, devastazioni, crisi, sofferenze umane, diritti violati… <em>novax</em>, terrapiattisti, ecc. ecc.), ci troviamo innanzi a questo risorgente “<em>mostro</em>”. Perciò si proverà a riassumerne alcuni concetti e tratti salienti per poi dare un’occhiata </p><div class="mgm_private_no_access"><div style="border-style:solid; border-width:1px; margin-bottom:1em; background-color:#E4F2FD; border-color:#C6D9E9; margin:5px; font-family:'Lucida Grande','Lucida Sans Unicode',Tahoma,Verdana,sans-serif; font-size:13px; color:#333333;">

	<div style="margin: 5px 10px;">Per vedere questi contenuti è necessario essere registrati. Premere  <a href="https://www.entilocali-online.it/wp-login.php?redirect_to=https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/"><b>Login</b></a> per accedere o per attivare un abbonamento gratuito di prova.

</div>

</div></div>		
					

				

	<div class="about-author">
		<a href="https://www.entilocali-online.it/author/redazione/">
			<img src="https://secure.gravatar.com/avatar/ca74fee05db71a7547dc3ee1177cd422?s=100&#038;d=mm&#038;r=g" class="about-avatar" alt="Redazione" />
		</a>
		<div class="about-content">
			<div class="soc-pages right">
																															</div>
			<h3>Redazione</h3>
			<p>
				<span class="vcard author">
					<span class="fn">
											</span>
				</span>
			</p>
							<div class="item-foot">
					<a href="https://www.entilocali-online.it/author/redazione/" class="read-more"><i class="fa fa-folder-o"></i>More articles by Redazione</a>
				</div>
			
		</div>
	</div>
								
					<div class="social-article">
				<div class="custom-title"><strong>Share this article:</strong></div>
				<a href="http://www.facebook.com/sharer/sharer.php?u=https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/" class="socialize-icon facebook ot-share" data-url="https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/">
					<strong><i class="fa fa-facebook"></i>Facebook</strong>
				</a>
				<a href="#" data-url="https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/" data-via="" data-text="Il “mostro” inflazione si sta ridestando ? Evidenze, ipotesi, auspici e rimedi" class="socialize-icon twitter ot-tweet">
					<strong><i class="fa fa-twitter"></i>Twitter</strong>
				</a>
				<a href="https://plus.google.com/share?url=https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/" class="socialize-icon google ot-pluss">
					<strong><i class="fa fa-google-plus"></i>Google+</strong>
				</a>
				<a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/&title=Il “mostro” inflazione si sta ridestando ? Evidenze, ipotesi, auspici e rimedi" data-url="https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/" class="socialize-icon linkedin ot-link">
					<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
				</a>
			</div>
										<hr />
			</div>
	<!-- END .strict-block -->
</div>
		 			<!-- BEGIN .strict-block -->
	<div class="strict-block">
		<div class="block-title">
			<h2>Related Articles</h2>
		</div>
		<!-- BEGIN .block-content -->
		<div class="block-content item-block-1 split-stuff blocks-3">
					<div class="item-block">
				<div class="item-header">
											<a href="https://www.entilocali-online.it/trasporto-scolastico-la-corte-dei-conti-chiarisce-la-copertura-finanziaria-al-servizio/#comments" class="item-comment"><span>0</span><i></i></a>
																<a href="https://www.entilocali-online.it/category/notizie/in-breve/" class="item-category">In breve</a>
																<a href="https://www.entilocali-online.it/2019/10/" class="item-date">
							<i class="fa fa-clock-o"></i>
							2 anni ago						</a>
										<a href="https://www.entilocali-online.it/trasporto-scolastico-la-corte-dei-conti-chiarisce-la-copertura-finanziaria-al-servizio/" class="item-photo">
						<img src="https://www.entilocali-online.it/wp-content/uploads/2015/03/scuolabus-374x200_c.jpg" alt="“Trasporto scolastico”: la Corte dei conti chiarisce la copertura finanziaria al Servizio" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://www.entilocali-online.it/trasporto-scolastico-la-corte-dei-conti-chiarisce-la-copertura-finanziaria-al-servizio/">“Trasporto scolastico”: la Corte dei conti chiarisce la copertura finanziaria al Servizio</a></h3>
					<p>Con la Delibera n. 25 del 18 ottobre 2019 della Corte dei conti – Sezione delle Autonomie, è stato fornito</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="https://www.entilocali-online.it/category/approfondimenti/" class="item-category">Approfondimenti</a>
																<a href="https://www.entilocali-online.it/2016/10/" class="item-date">
							<i class="fa fa-clock-o"></i>
							5 anni ago						</a>
										<a href="https://www.entilocali-online.it/riforma-madia-il-nuovo-cad-dopo-le-modifiche-del-dlgs-n-17906/" class="item-photo">
						<img src="https://www.entilocali-online.it/wp-content/uploads/2016/09/iStock_000027847502Large-2-374x200_c.jpg" alt="“Riforma Madia”: il nuovo “Cad” dopo le modifiche del Dlgs. n. 179/06" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://www.entilocali-online.it/riforma-madia-il-nuovo-cad-dopo-le-modifiche-del-dlgs-n-17906/">“Riforma Madia”: il nuovo “Cad” dopo le modifiche del Dlgs. n. 179/06</a></h3>
					<p>Il 13 settembre 2016 è stato pubblicato in G.U. il Dlgs. n. 179 del 26 agosto 2016, recante modiche al</p>
				</div>
			</div>
						<div class="item-block">
				<div class="item-header">
																<a href="https://www.entilocali-online.it/category/notizie/fiscalita-erariale/" class="item-category">Fiscalità erariale</a>
																<a href="https://www.entilocali-online.it/2017/02/" class="item-date">
							<i class="fa fa-clock-o"></i>
							5 anni ago						</a>
										<a href="https://www.entilocali-online.it/dichiarazione-irap2017-il-modello-e-le-istruzioni-ministeriali-con-le-novita-del-quadro-is-sulle-integrative-a-favore/" class="item-photo">
						<img src="https://www.entilocali-online.it/wp-content/uploads/2014/09/Sede-centrale-particolare-vetrata-374x200_c.jpg" alt="Dichiarazione “Irap/2017”: il Modello e le Istruzioni ministeriali con le novità del Quadro IS sulle “integrative a favore”" />					</a>
				</div>
				<div class="item-content">
					<h3><a href="https://www.entilocali-online.it/dichiarazione-irap2017-il-modello-e-le-istruzioni-ministeriali-con-le-novita-del-quadro-is-sulle-integrative-a-favore/">Dichiarazione “Irap/2017”: il Modello e le Istruzioni ministeriali con le novità del Quadro IS sulle “integrative a favore”</a></h3>
					<p>Con il Provvedimento 31 gennaio 2017, Prot. n. 22479, l’Agenzia delle Entrate ha approvato la versione definitiva del Modello “Irap/2017”,</p>
				</div>
			</div>
					
		<!-- END .block-content -->
		</div>
	<!-- END .strict-block -->
	</div>


	
												<!-- BEGIN .strict-block -->
			<div class="strict-block">
									<div class="block-title">
					<h2>No comments</h2>
					<a href="#respond" class="panel-title-right">Write a comment</a>
				</div>
			
										<!-- BEGIN .block-content -->
				<div class="block-content">
					
					<div class="big-message">
						<div>
							<i class="fa fa-comments"></i>
							<strong>No Comments Yet!</strong>
							<span>You can be first to <a href="#respond">comment this post!</a></span>
							<div class="clear-float"></div>
						</div>
					</div>

				<!-- END .block-content -->
				</div>
								<!-- END .strict-block -->
			</div>
		



									<p class="registered-user-restriction">Only <a href="https://www.entilocali-online.it/wp-login.php?redirect_to=https%3A%2F%2Fwww.entilocali-online.it%2Fil-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi%2F"> registered </a> users can comment. </p>
			
								
		
						<!-- END .content-main -->
			</div>
			

			
	<!-- BEGIN #sidebar -->
	<aside id="sidebar" class="right">
		<div class="widget-1 first widget widget_search">
	<form method="get" action="https://www.entilocali-online.it" name="searchform" >
		<div>
			<label class="screen-reader-text" for="s">Search for:</label>
			<input type="text" placeholder="search here" class="search" name="s" id="s" />
			<input type="submit" id="searchsubmit" value="Search" />
		</div>
	<!-- END .searchform -->
	</form>
</div>
		<div class="widget-2 widget widget_recent_entries">
		<h3>Ultimi articoli</h3>
		<ul>
											<li>
					<a href="https://www.entilocali-online.it/responsabilita-amministrativa-condanna-di-un-sindaco-per-illegittimo-conferimento-di-incarico-di-esperto/">Responsabilità amministrativa: condanna di un Sindaco per illegittimo conferimento di incarico di “esperto”</a>
											<span class="post-date">03/01/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/iscrizione-ipotecaria-ex-art-22-del-dlgs-n-472-1997-ci-sono-limiti-di-importo/">Iscrizione ipotecaria ex art. 22 del Dlgs. n. 472/1997: ci sono limiti di importo?</a>
											<span class="post-date">03/01/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/il-mostro-inflazione-si-sta-ridestando-evidenze-ipotesi-auspici-e-rimedi/" aria-current="page">Il “mostro” inflazione si sta ridestando ? Evidenze, ipotesi, auspici e rimedi</a>
											<span class="post-date">03/01/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/agenzia-delle-entrate-aggiornata-la-banca-dati-catastale-dei-comuni-per-lerogazione-dei-contributi-agricoli/">Agenzia delle Entrate: aggiornata la banca-dati catastale dei Comuni per l’erogazione dei contributi agricoli</a>
											<span class="post-date">03/01/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/covid-19-in-g-u-il-decreto-che-proroga-al-31-marzo-2022-lo-stato-di-emergenza/">“Covid-19”: in G.U. il Decreto che proroga al 31 marzo 2022 lo Stato di emergenza</a>
											<span class="post-date">03/01/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/covid-19-varate-le-nuove-regole-per-il-contenimento-dellepidemia/">“Covid-19”: varate le nuove regole per il contenimento dell’epidemia</a>
											<span class="post-date">03/01/2022</span>
									</li>
											<li>
					<a href="https://www.entilocali-online.it/pnrr-rgs-pubblica-il-documento-riassuntivo-che-illustra-la-valutazione-per-il-piano-italiano-rispetto-agli-altri-paesi/">“Pnrr”: RgS pubblica il Documento riassuntivo che illustra la valutazione per il “Piano” italiano rispetto agli altri Paesi</a>
											<span class="post-date">03/01/2022</span>
									</li>
					</ul>

		</div><div class="widget-3 last widget widget_archive"><h3>Archivio articoli</h3>
			<ul>
					<li><a href='https://www.entilocali-online.it/2022/01/'>Gennaio 2022</a>&nbsp;(135)</li>
	<li><a href='https://www.entilocali-online.it/2021/12/'>Dicembre 2021</a>&nbsp;(2586)</li>
	<li><a href='https://www.entilocali-online.it/2021/11/'>Novembre 2021</a>&nbsp;(2819)</li>
	<li><a href='https://www.entilocali-online.it/2021/10/'>Ottobre 2021</a>&nbsp;(2678)</li>
	<li><a href='https://www.entilocali-online.it/2021/09/'>Settembre 2021</a>&nbsp;(2397)</li>
	<li><a href='https://www.entilocali-online.it/2021/08/'>Agosto 2021</a>&nbsp;(1562)</li>
	<li><a href='https://www.entilocali-online.it/2021/07/'>Luglio 2021</a>&nbsp;(2458)</li>
	<li><a href='https://www.entilocali-online.it/2021/06/'>Giugno 2021</a>&nbsp;(395)</li>
	<li><a href='https://www.entilocali-online.it/2021/05/'>Maggio 2021</a>&nbsp;(178)</li>
	<li><a href='https://www.entilocali-online.it/2021/04/'>Aprile 2021</a>&nbsp;(156)</li>
	<li><a href='https://www.entilocali-online.it/2021/03/'>Marzo 2021</a>&nbsp;(148)</li>
	<li><a href='https://www.entilocali-online.it/2021/02/'>Febbraio 2021</a>&nbsp;(134)</li>
	<li><a href='https://www.entilocali-online.it/2021/01/'>Gennaio 2021</a>&nbsp;(142)</li>
	<li><a href='https://www.entilocali-online.it/2020/12/'>Dicembre 2020</a>&nbsp;(172)</li>
	<li><a href='https://www.entilocali-online.it/2020/11/'>Novembre 2020</a>&nbsp;(147)</li>
	<li><a href='https://www.entilocali-online.it/2020/10/'>Ottobre 2020</a>&nbsp;(190)</li>
	<li><a href='https://www.entilocali-online.it/2020/09/'>Settembre 2020</a>&nbsp;(186)</li>
	<li><a href='https://www.entilocali-online.it/2020/08/'>Agosto 2020</a>&nbsp;(40)</li>
	<li><a href='https://www.entilocali-online.it/2020/07/'>Luglio 2020</a>&nbsp;(161)</li>
	<li><a href='https://www.entilocali-online.it/2020/06/'>Giugno 2020</a>&nbsp;(181)</li>
	<li><a href='https://www.entilocali-online.it/2020/05/'>Maggio 2020</a>&nbsp;(168)</li>
	<li><a href='https://www.entilocali-online.it/2020/04/'>Aprile 2020</a>&nbsp;(196)</li>
	<li><a href='https://www.entilocali-online.it/2020/03/'>Marzo 2020</a>&nbsp;(132)</li>
	<li><a href='https://www.entilocali-online.it/2020/02/'>Febbraio 2020</a>&nbsp;(124)</li>
	<li><a href='https://www.entilocali-online.it/2020/01/'>Gennaio 2020</a>&nbsp;(92)</li>
	<li><a href='https://www.entilocali-online.it/2019/12/'>Dicembre 2019</a>&nbsp;(120)</li>
	<li><a href='https://www.entilocali-online.it/2019/11/'>Novembre 2019</a>&nbsp;(130)</li>
	<li><a href='https://www.entilocali-online.it/2019/10/'>Ottobre 2019</a>&nbsp;(127)</li>
	<li><a href='https://www.entilocali-online.it/2019/09/'>Settembre 2019</a>&nbsp;(132)</li>
	<li><a href='https://www.entilocali-online.it/2019/08/'>Agosto 2019</a>&nbsp;(74)</li>
	<li><a href='https://www.entilocali-online.it/2019/07/'>Luglio 2019</a>&nbsp;(157)</li>
	<li><a href='https://www.entilocali-online.it/2019/06/'>Giugno 2019</a>&nbsp;(165)</li>
	<li><a href='https://www.entilocali-online.it/2019/05/'>Maggio 2019</a>&nbsp;(154)</li>
	<li><a href='https://www.entilocali-online.it/2019/04/'>Aprile 2019</a>&nbsp;(125)</li>
	<li><a href='https://www.entilocali-online.it/2019/03/'>Marzo 2019</a>&nbsp;(132)</li>
	<li><a href='https://www.entilocali-online.it/2019/02/'>Febbraio 2019</a>&nbsp;(124)</li>
	<li><a href='https://www.entilocali-online.it/2019/01/'>Gennaio 2019</a>&nbsp;(139)</li>
	<li><a href='https://www.entilocali-online.it/2018/12/'>Dicembre 2018</a>&nbsp;(106)</li>
	<li><a href='https://www.entilocali-online.it/2018/11/'>Novembre 2018</a>&nbsp;(113)</li>
	<li><a href='https://www.entilocali-online.it/2018/10/'>Ottobre 2018</a>&nbsp;(134)</li>
	<li><a href='https://www.entilocali-online.it/2018/09/'>Settembre 2018</a>&nbsp;(119)</li>
	<li><a href='https://www.entilocali-online.it/2018/08/'>Agosto 2018</a>&nbsp;(55)</li>
	<li><a href='https://www.entilocali-online.it/2018/07/'>Luglio 2018</a>&nbsp;(117)</li>
	<li><a href='https://www.entilocali-online.it/2018/06/'>Giugno 2018</a>&nbsp;(113)</li>
	<li><a href='https://www.entilocali-online.it/2018/05/'>Maggio 2018</a>&nbsp;(126)</li>
	<li><a href='https://www.entilocali-online.it/2018/04/'>Aprile 2018</a>&nbsp;(124)</li>
	<li><a href='https://www.entilocali-online.it/2018/03/'>Marzo 2018</a>&nbsp;(150)</li>
	<li><a href='https://www.entilocali-online.it/2018/02/'>Febbraio 2018</a>&nbsp;(122)</li>
	<li><a href='https://www.entilocali-online.it/2018/01/'>Gennaio 2018</a>&nbsp;(122)</li>
	<li><a href='https://www.entilocali-online.it/2017/12/'>Dicembre 2017</a>&nbsp;(117)</li>
	<li><a href='https://www.entilocali-online.it/2017/11/'>Novembre 2017</a>&nbsp;(163)</li>
	<li><a href='https://www.entilocali-online.it/2017/10/'>Ottobre 2017</a>&nbsp;(154)</li>
	<li><a href='https://www.entilocali-online.it/2017/09/'>Settembre 2017</a>&nbsp;(134)</li>
	<li><a href='https://www.entilocali-online.it/2017/08/'>Agosto 2017</a>&nbsp;(56)</li>
	<li><a href='https://www.entilocali-online.it/2017/07/'>Luglio 2017</a>&nbsp;(133)</li>
	<li><a href='https://www.entilocali-online.it/2017/06/'>Giugno 2017</a>&nbsp;(153)</li>
	<li><a href='https://www.entilocali-online.it/2017/05/'>Maggio 2017</a>&nbsp;(167)</li>
	<li><a href='https://www.entilocali-online.it/2017/04/'>Aprile 2017</a>&nbsp;(139)</li>
	<li><a href='https://www.entilocali-online.it/2017/03/'>Marzo 2017</a>&nbsp;(165)</li>
	<li><a href='https://www.entilocali-online.it/2017/02/'>Febbraio 2017</a>&nbsp;(123)</li>
	<li><a href='https://www.entilocali-online.it/2017/01/'>Gennaio 2017</a>&nbsp;(117)</li>
	<li><a href='https://www.entilocali-online.it/2016/12/'>Dicembre 2016</a>&nbsp;(133)</li>
	<li><a href='https://www.entilocali-online.it/2016/11/'>Novembre 2016</a>&nbsp;(131)</li>
	<li><a href='https://www.entilocali-online.it/2016/10/'>Ottobre 2016</a>&nbsp;(138)</li>
	<li><a href='https://www.entilocali-online.it/2016/09/'>Settembre 2016</a>&nbsp;(141)</li>
	<li><a href='https://www.entilocali-online.it/2016/08/'>Agosto 2016</a>&nbsp;(59)</li>
	<li><a href='https://www.entilocali-online.it/2016/07/'>Luglio 2016</a>&nbsp;(152)</li>
	<li><a href='https://www.entilocali-online.it/2016/06/'>Giugno 2016</a>&nbsp;(139)</li>
	<li><a href='https://www.entilocali-online.it/2016/05/'>Maggio 2016</a>&nbsp;(156)</li>
	<li><a href='https://www.entilocali-online.it/2016/04/'>Aprile 2016</a>&nbsp;(141)</li>
	<li><a href='https://www.entilocali-online.it/2016/03/'>Marzo 2016</a>&nbsp;(152)</li>
	<li><a href='https://www.entilocali-online.it/2016/02/'>Febbraio 2016</a>&nbsp;(154)</li>
	<li><a href='https://www.entilocali-online.it/2016/01/'>Gennaio 2016</a>&nbsp;(149)</li>
	<li><a href='https://www.entilocali-online.it/2015/12/'>Dicembre 2015</a>&nbsp;(145)</li>
	<li><a href='https://www.entilocali-online.it/2015/11/'>Novembre 2015</a>&nbsp;(171)</li>
	<li><a href='https://www.entilocali-online.it/2015/10/'>Ottobre 2015</a>&nbsp;(201)</li>
	<li><a href='https://www.entilocali-online.it/2015/09/'>Settembre 2015</a>&nbsp;(167)</li>
	<li><a href='https://www.entilocali-online.it/2015/08/'>Agosto 2015</a>&nbsp;(91)</li>
	<li><a href='https://www.entilocali-online.it/2015/07/'>Luglio 2015</a>&nbsp;(206)</li>
	<li><a href='https://www.entilocali-online.it/2015/06/'>Giugno 2015</a>&nbsp;(187)</li>
	<li><a href='https://www.entilocali-online.it/2015/05/'>Maggio 2015</a>&nbsp;(186)</li>
	<li><a href='https://www.entilocali-online.it/2015/04/'>Aprile 2015</a>&nbsp;(176)</li>
	<li><a href='https://www.entilocali-online.it/2015/03/'>Marzo 2015</a>&nbsp;(213)</li>
	<li><a href='https://www.entilocali-online.it/2015/02/'>Febbraio 2015</a>&nbsp;(207)</li>
	<li><a href='https://www.entilocali-online.it/2015/01/'>Gennaio 2015</a>&nbsp;(168)</li>
	<li><a href='https://www.entilocali-online.it/2014/12/'>Dicembre 2014</a>&nbsp;(172)</li>
	<li><a href='https://www.entilocali-online.it/2014/11/'>Novembre 2014</a>&nbsp;(184)</li>
	<li><a href='https://www.entilocali-online.it/2014/10/'>Ottobre 2014</a>&nbsp;(167)</li>
	<li><a href='https://www.entilocali-online.it/2014/09/'>Settembre 2014</a>&nbsp;(65)</li>
	<li><a href='https://www.entilocali-online.it/2014/08/'>Agosto 2014</a>&nbsp;(37)</li>
	<li><a href='https://www.entilocali-online.it/2014/07/'>Luglio 2014</a>&nbsp;(58)</li>
	<li><a href='https://www.entilocali-online.it/2014/06/'>Giugno 2014</a>&nbsp;(60)</li>
	<li><a href='https://www.entilocali-online.it/2014/05/'>Maggio 2014</a>&nbsp;(64)</li>
	<li><a href='https://www.entilocali-online.it/2014/04/'>Aprile 2014</a>&nbsp;(42)</li>
	<li><a href='https://www.entilocali-online.it/2014/03/'>Marzo 2014</a>&nbsp;(58)</li>
	<li><a href='https://www.entilocali-online.it/2014/02/'>Febbraio 2014</a>&nbsp;(64)</li>
	<li><a href='https://www.entilocali-online.it/2014/01/'>Gennaio 2014</a>&nbsp;(52)</li>
	<li><a href='https://www.entilocali-online.it/2013/12/'>Dicembre 2013</a>&nbsp;(12)</li>
	<li><a href='https://www.entilocali-online.it/2013/06/'>Giugno 2013</a>&nbsp;(1)</li>
			</ul>

			</div>	<!-- END #sidebar -->
	</aside>
	
		</div>


				
				
			<!-- BEGIN .content -->
			</section>
			
			<!-- BEGIN .footer -->
			<footer class="footer">
					
				<!-- BEGIN .footer-blocks -->
				<div class="footer-blocks">
				
					<!-- BEGIN .wrapper -->
					<div class="wrapper">

						<div class="widget-1 first widget widget_nav_menu"><h3>Menù</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-501" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-501"><a href="https://www.entilocali-online.it/">Home</a></li>
<li id="menu-item-513" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-513"><a href="https://www.entilocali-online.it/enti-locali-on-line/">Enti Locali On-line</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="https://www.entilocali-online.it/redazione/">Redazione</a></li>
<li id="menu-item-502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502"><a href="https://www.entilocali-online.it/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-504" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-504"><a href="https://www.entilocali-online.it/centro-studi/">Chi siamo</a></li>
<li id="menu-item-23077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23077"><a href="https://www.entilocali-online.it/privacy/">Privacy</a></li>
<li id="menu-item-7917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7917"><a href="https://www.entilocali-online.it/informativa-cookie/">Informativa Cookie</a></li>
<li id="menu-item-516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-516"><a href="https://www.entilocali-online.it/credits/">Credits</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.entilocali-online.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-4514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4514"><a href="https://www.entilocali-online.it/login/">Login</a></li>
</ul></div></div>		
	<div class="widget-2 last widget widget_ot_contact">		<h3>Centro Studi Enti Locali Spa</h3>			<div>
				<ul class="widget-contact">
					<li><i class="fa fa-envelope-o"></i><strong><a href="mailto:editoria@centrostudientilocali.it">editoria@centrostudientilocali.it</a></strong><span>Pec: centrostudientilocali@pec.it</span></li>					<li><i class="fa fa-phone"></i><strong>0571 - 469222</strong></li>					<li><i class="fa fa-map-marker"></i><strong>Via della Costituente, 15  56024</strong><span>San Miniato (PI)</span></li>				</ul>
				<hr />
				<p></p>
			</div>


	</div>		
	
      
						<div class="clear-float"></div>

					<!-- END .wrapper -->
					</div>

				<!-- END .footer-blocks -->
				</div>
				
				<!-- BEGIN .wrapper -->
				<div class="wrapper">

					<!-- BEGIN .footer-much -->
					<div class="footer-much">
												ISSN 2532-2087 <p>
www.entilocali-online.it<p>
© 2019 Copyright <b>Centro Studi Enti Locali Spa</b>. All Rights reserved. <p>Testata registrata al Tribunale di Pisa, n. 5/2013 <p>  Credits: Frankenstein - Progetti di Vita Digitale <br/>Designed by <a href="http://orange-themes.com" target="_blank">Orange-Themes.com</a>
					<!-- END .footer-much -->
					</div>
					
				<!-- END .wrapper -->
				</div>
				
			<!-- END .footer -->
			</footer>
			
		<!-- END .boxed -->
		</div>

		<div class="lightbox">
			<div class="lightcontent-loading">
				<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-minus-square"></i>&nbsp;&nbsp;Close Window</a>
				<div class="loading-box">
					<h3>Loading, Please Wait!</h3>
					<span>This may take a second or two.</span>
					<span class="loading-image"><img src="https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/images/loading.gif" title="Loading" alt="Loading" /></span>
				</div>
			</div>
			<div class="lightcontent"></div>
		</div>

	  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Usiamo i cookie per migliorare la tua esperienza sul nostro sito web. ",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Informativa",
        moreInfo: "",
        moreURL:  "https://www.entilocali-online.it/informativa-cookie/",
        location: "top",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "light",
        cookieExpiry: 90,
        cookieName: "CookieInfo"
      });
    });
  </script>
<div class="mgm_aff_footer"><div class="mgm_aff_link">Powered by Magic Members <a href="https://www.magicmembers.com/?affid=1" target="_blank">Membership Software</a></div><div class="mgm_aff_clearfix"></div></div><script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/CookieInfo/js/CookieInfo.js?ver=1.0' id='cookieinfo-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/admin/jquery.c00kie.js?ver=1.0' id='cookies-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/jquery.floating_popup.1.3.min.js?ver=1.0' id='banner-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/scripts.php?ver=1.0' id='ot-dynamic-scripts-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/theme-scripts.min.js?ver=1.5.19' id='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/-scripts-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/lightbox.min.js?ver=1.0' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/jquery.event.move.js?ver=1.3.1' id='move-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/jquery.event.swipe.js?ver=067ac5af0129e7f62d4e3f7d3f3debca' id='swipe-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/ot-menu.js?ver=067ac5af0129e7f62d4e3f7d3f3debca' id='ot-menu-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/quadrum.js?ver=1.0.0' id='scripts-wp-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/comment-reply.min.js?ver=067ac5af0129e7f62d4e3f7d3f3debca' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/ot_gallery.min.js?ver=1.0' id='ot-gallery-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/themes/quadrum-theme1.7/js/scripts.min.js?ver=1.0' id='ot-scripts-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Chiudi","currentText":"Oggi","monthNames":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthNamesShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"nextText":"Prossimo","prevText":"Precedente","dayNames":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"dayNamesShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"dayNamesMin":["D","L","M","M","G","V","S"],"dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-includes/js/wp-embed.min.js?ver=067ac5af0129e7f62d4e3f7d3f3debca' id='wp-embed-js'></script>
<script type='text/javascript' id='mc.grid-js-extra'>
/* <![CDATA[ */
var mcgrid = {"grid":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/my-calendar/js/mc-grid.js?ver=3.2.17' id='mc.grid-js'></script>
<script type='text/javascript' id='mc.list-js-extra'>
/* <![CDATA[ */
var mclist = {"list":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/my-calendar/js/mc-list.js?ver=3.2.17' id='mc.list-js'></script>
<script type='text/javascript' id='mc.mini-js-extra'>
/* <![CDATA[ */
var mcmini = {"mini":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/my-calendar/js/mc-mini.js?ver=3.2.17' id='mc.mini-js'></script>
<script type='text/javascript' id='mc.ajax-js-extra'>
/* <![CDATA[ */
var mcAjax = {"ajax":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=3.2.17' id='mc.ajax-js'></script>
<script type='text/javascript' id='mc.mcjs-js-extra'>
/* <![CDATA[ */
var my_calendar = {"newWindow":"Opens in new tab"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.entilocali-online.it/wp-content/plugins/my-calendar/js/mcjs.js?ver=3.2.17' id='mc.mcjs-js'></script>
	<!-- END body -->
	</body>
<!-- END html -->
</html>